<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/vb/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/vb/favicon.svg"> <link rel="mask-icon" href="/assets/static/vb/mask.svg" color="#da2242"> <link rel="apple-touch-icon" href="/assets/static/vb/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/red-44e23a33ed.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.548f51f86f7835c8cd93.js","/assets/rev/vendors~main.d5382ab84c4f9cbc9ff2.js","/assets/rev/main.83b2623a259d7989ac0e.js"] : ["/assets/rev/legacy.b63db8d0b73ca8b8f777.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Hall_media.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@VastgotaBladet" />
<meta property="fb:pages" content="148997358470188" />
<meta property="fb:pages" content="552471534917128" />
<title>Mansgruppen i Pingstkyrkan har varit på Opelmuseet – Västgöta-Bladet</title>
<meta name="title" content="Mansgruppen i Pingstkyrkan har varit på Opelmuseet" />
<meta property="twitter:title" content="Mansgruppen i Pingstkyrkan har varit på Opelmuseet" />
<meta property="og:title" content="Mansgruppen i Pingstkyrkan har varit på Opelmuseet" />
<meta name="description" content="Ett dussin deltagare i mansgruppen i Pingstkyrkan har varit och besökt Opelmuseet utanför Varnhem." />
<meta property="og:description" content="Ett dussin deltagare i mansgruppen i Pingstkyrkan har varit och besökt Opelmuseet utanför Varnhem." />
<link rel="canonical" href="https://www.vastgotabladet.se/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.vastgotabladet.se/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.vastgotabladet.se/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet" />
<meta property="og:site_name" content="Västgöta-Bladet" />
<link rel="alternate" type="application/rss+xml" href="https://www.vastgotabladet.se/feeds/feed.xml?via=rss-autodiscovery" title="Västgöta-Bladet RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Ett dussin deltagare i mansgruppen i Pingstkyrkan har varit och besökt Opelmuseet utanför Varnhem." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/a8fc7b91-326e-4e12-a1af-0ab3b95746c7.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="vb"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.mittmedia.se/paket/vb"><span class="top-bar__text">Prenumerera på Västgöta-Bladet</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="1457"
  height="185"
  viewBox="0 0 1457 185"
>
  <title id="logo-title">Västgöta-Bladet</title>
  <defs>
    <path
      d="M624.124 42.44c13.66 0 23.957 3.996 30.475 10.942l21.432-9.475h1.686v12.205h-20.811c3.363 5.037 5.259 10.926 5.259 17.64 0 16.186-17.859 28.801-36.778 28.801-3.582 0-6.945-.222-10.091-.645l-8.413 12.398 27.332 2.948c26.26 3.158 38.246 12.821 38.246 28.377 0 18.915-20.81 39.303-53.596 39.303-26.272 0-39.299-12.192-39.299-26.905 0-11.353 12.394-20.593 26.054-26.264l-15.967-2.319v-8.4l22.061-19.96c-14.495-3.38-24.368-12.616-24.368-26.91 0-17.02 15.758-31.737 36.778-31.737zm-15.14 89.736c-7.344 6.317-12.192 13.25-12.192 22.707 0 12.398 9.68 21.856 26.276 21.856 18.504 0 32.37-11.777 32.37-23.546 0-8.824-7.151-15.334-26.7-18.076l-19.754-2.94zM479.312 42.44c10.502 0 21.44 1.892 30.256 6.094v23.752h-4.404L498.01 54.01c-5.242-2.747-13.027-4.844-19.75-4.844-10.296 0-19.334 4.844-19.334 16.185 0 25.437 53.797 8.195 53.797 46.013 0 20.606-18.705 29.858-39.089 29.858-11.563 0-22.916-2.525-32.785-5.683v-26.687h4.42l8.829 21.222c5.46 2.735 12.394 4.408 18.899 4.408 10.724 0 21.65-4.186 21.65-16.596 0-24.38-52.96-9.252-52.96-47.074 0-18.916 18.505-28.374 37.626-28.374zm-88.698 0c18.915 0 33.414 9.252 33.414 30.063v59.674l14.29 4.626v2.73H408.06l-3.158-12.616c-5.46 5.683-16.596 14.306-30.252 14.306-14.306 0-25.647-8.623-25.647-24.38 0-17.024 17.859-29.64 45.179-29.64h10.313V69.344c0-14.717-7.36-21.017-17.246-21.017-4.626 0-10.498 1.686-16.185 4.832l-9.663 22.908h-5.683V50.013h.218c8.195-3.582 22.279-7.574 34.677-7.574zm329.352 0c28.788 0 44.755 15.14 44.755 49.813 0 28.16-21.008 48.97-46.441 48.97-26.486 0-44.139-12.821-44.139-47.926 0-28.566 21.445-50.857 45.825-50.857zM1348 42.436c26.47 0 38.674 18.077 39.29 46.877h-64.098v1.678c0 25.643 16.596 38.452 34.459 38.452 7.373 0 17.67-3.146 25.441-8.405l2.11 3.573c-5.683 7.78-20.812 16.609-36.996 16.609-29.43 0-45.607-17.448-45.607-47.293 0-30.256 19.13-51.49 45.4-51.49zM797.63 20.374v25.013h31.518v6.728H797.63v60.512c.206 14.512 7.349 20.606 19.125 20.606 4.626 0 10.091-1.057 14.495-2.529l1.057 3.997c-7.985 3.997-16.814 6.517-26.477 6.517-15.35 0-28.789-7.15-28.587-29.211V52.115h-13.878V49.38l14.717-4.416 11.559-24.59h7.99zm624.134 0v25.013h31.53v6.728h-31.53v60.512c.205 14.512 7.356 20.606 19.137 20.606 4.614 0 10.075-1.057 14.495-2.529l1.045 3.997c-7.99 3.997-16.806 6.517-26.482 6.517-15.346 0-28.784-7.15-28.583-29.211V52.115H1387.5V49.38l14.717-4.416 11.559-24.59h7.99zm-872.624 0v25.013h31.519v6.728H549.14v60.512c.206 14.512 7.356 20.606 19.125 20.606 4.626 0 10.091-1.057 14.507-2.529l1.045 3.997c-7.986 3.997-16.814 6.517-26.478 6.517-15.35 0-28.788-7.15-28.586-29.211V52.115h-13.879V49.38l14.717-4.416 11.56-24.59h7.989zM1288.468.064v132.108l14.289 4.626v2.73h-30.05l-3.364-11.554c-6.933 7.78-16.391 13.244-28.583 13.244-19.755 0-37.407-13.244-37.407-45.812 0-31.942 21.44-52.959 46.869-52.959 7.356 0 13.232 1.045 18.491 2.936V9.95h-17.241V6.792L1276.92.064h11.547zM875.7 42.44c18.92 0 33.414 9.253 33.414 30.064v59.678l14.29 4.613v2.743h-30.27l-3.14-12.616c-5.47 5.683-16.601 14.294-30.274 14.294-14.289 0-25.63-8.61-25.63-24.38 0-17.024 17.863-29.628 45.179-29.628h10.296V69.35c0-14.717-7.344-21.017-17.225-21.017-4.626 0-10.518 1.674-16.189 4.832l-9.667 22.912h-5.68v-26.07h.219c8.187-3.57 22.279-7.567 34.677-7.567zm279.9 0c18.919 0 33.397 9.253 33.397 30.064v59.678l14.306 4.613v2.743h-30.269l-3.141-12.616c-5.482 5.683-16.617 14.294-30.273 14.294-14.29 0-25.643-8.61-25.643-24.38 0-17.024 17.875-29.628 45.191-29.628h10.297V69.35c0-14.717-7.36-21.017-17.242-21.017-4.613 0-10.502 1.674-16.172 4.832l-9.668 22.912h-5.679v-26.07h.202c8.208-3.57 22.295-7.567 34.693-7.567zM289.99 17.015v2.73l-15.556 2.53 32.58 95.613h1.044l33.633-92.883-19.977-5.05v-2.94h40.154v2.73l-11.982 4.836-42.872 114.956H293.34l-43.71-117.69-10.297-1.892v-2.94h50.656zM1098.005.065V132.82l16.395 3.775v2.94h-52.124V136.8l15.967-3.775V9.951h-17.234V6.793l25.442-6.727h11.554zm-89.58 16.944c27.731 0 45.812 9.457 45.812 29.434 0 13.45-13.442 24.585-26.054 27.945v.415c12.188.63 34.471 7.357 34.471 29.841 0 20.388-16.395 34.887-48.966 34.887h-60.53v-3.146l19.331-2.73V23.103l-19.33-2.73v-3.364h55.266zM195.379.554v138.974H0V.554h195.38zm522.679 47.773c-19.125 0-22.472 21.851-22.472 41.4 0 20.811 5.46 45.603 25.219 45.603 18.697 0 22.073-20.811 22.073-40.55 0-18.285-3.581-46.453-24.82-46.453zm284.906 31.102h-8.196v53.798h12.81c19.548 0 31.958-10.296 31.958-27.95 0-21.222-16.189-25.848-36.572-25.848zm248.943-30.888c-16.402 0-27.961 15.98-27.961 40.977 0 24.372 10.93 40.142 26.276 40.142 6.727 0 13.438-1.892 18.491-4.627v-72.29c-4.835-2.734-10.506-4.202-16.806-4.202zm-82.441 44.337h-11.97c-14.512 0-23.755 6.727-23.755 19.548 0 11.341 7.155 17.23 16.604 17.23 5.67 0 13.228-2.735 18.911-5.67l.21-31.108zm-279.9 0h-11.982c-14.495 0-23.739 6.727-23.739 19.548 0 11.341 7.139 17.23 16.6 17.23 5.68 0 13.229-2.735 18.916-5.67l.205-31.108zm-485.07-.005h-11.987c-14.499 0-23.75 6.727-23.75 19.548 0 11.354 7.142 17.23 16.595 17.23 5.683 0 13.25-2.735 18.92-5.67l.222-31.108zM146.372 10.616H74.806L57.462 80.315 40.717 10.616H10l30.717 117.83h33.867l20.092-72.084v72.084h61.647c14.314 0 28.398-10.387 28.398-29.549 0-22.743-20.116-34.623-20.116-34.623S179.44 53.809 179.44 37.34c0-28.838-29.278-26.724-33.069-26.724zm3.08 31.737c0 8.183-15.77 21.123-24.158 22.102 6.365.822 29.068 17.316 29.068 27.34 0 8.815-10.747 10.429-16.186 10.465l-.192.001h-15.116V41.839H94.676v-6.045h45.565s9.211-.32 9.211 6.559zm474.04 5.975c-9.454 0-15.775 9.046-15.775 24.175 0 14.289 6.11 24.162 17.04 24.162 10.293 0 15.758-9.034 15.758-21.856 0-18.92-7.15-26.481-17.024-26.481zm330.07 33.155v12.06H926.04v-12.06h27.522zM1345.9 48.119c-11.354 0-20.811 12.394-22.497 35.306l41.4-.839c.427-18.282-5.465-34.467-18.903-34.467zm-342.936-25.65h-8.196v50.866h9.651c17.255 0 26.922-8.61 26.922-24.384 0-18.488-11.974-26.482-28.377-26.482zM377.55 8.79c5.46 0 9.88 4.203 9.88 9.886 0 5.67-4.42 10.075-9.88 10.075-5.88 0-10.079-4.404-10.079-10.075 0-5.683 4.198-9.885 10.079-9.885zm358.987 0c5.465 0 9.87 4.203 9.87 9.886 0 5.67-4.405 10.075-9.87 10.075-5.67 0-10.09-4.404-10.09-10.075 0-5.683 4.42-9.885 10.09-9.885zm-28.595 0c5.477 0 9.886 4.203 9.886 9.886 0 5.67-4.409 10.075-9.886 10.075-5.876 0-10.087-4.404-10.087-10.075 0-5.683 4.211-9.885 10.087-9.885zm-301.801 0c5.465 0 9.885 4.203 9.885 9.886 0 5.67-4.42 10.075-9.885 10.075-5.683 0-10.087-4.404-10.087-10.075 0-5.683 4.404-9.885 10.087-9.885z"
      id="a"
    />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
    <g mask="url(#b)" fill="#CE2332"><path d="M0 0h1456.273v185H0z" /></g>
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-08-31%2Fmansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tidaholm">Tidaholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tidaholm">Tidaholm</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skaraborg">Skaraborg</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Familj</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.vastgotabladet.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-familjetips">Skicka in familjetips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-dodsnotis">Skicka in dödsnotis</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-minnesord">Skicka in minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-notis">Skicka in notis</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://shop.vastgotabladet.se/">Shop</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://vgt.lokus.se/">Lokus Köp &amp; Sälj</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera-familj-fodda/">Skicka in nyfödda</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://vgt.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera/">Radannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera/">Evenemangsguide</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.vastgotabladet.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/v%C3%A4stg%C3%B6ta-bladet-nyhetsapp/id1513172697">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="92ba5cd3-d314-4965-97c1-d929be8a266e" data-authors="Thomas Gustafsson" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="5" data-is-premium="true" data-life-span="normal" data-location-uuids="9e7c2011-9a69-32b5-b759-4edd10a0fe77,2079d954-0e96-3331-b030-b66ee3770bd0" data-locations="Tidaholm,Västra Götalands län" data-lock-status="closed" data-modified="2022-08-31T17:00:00.381Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet" data-person-uuids="" data-persons="" data-published="2022-08-31T17:00:00.381Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="543acf45-f28c-4517-8c5c-a2ce8c110510" data-tags="Livsstil &amp; fritid/Fritid/Frivilligverksamhet/Föreningsliv" data-title="Mansgruppen i Pingstkyrkan har varit på Opelmuseet" data-type="nyhetsartikel" data-uuid="12e55b41-5592-492c-ad2b-8fc69359f334" data-word-count="-1" data-opened-from-push="false"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/9e7c2011-9a69-32b5-b759-4edd10a0fe77">Tidaholm<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Mansgruppen i Pingstkyrkan har varit på Opelmuseet</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-08-31T17:00:00.381Z" class="article__pubdate">31 augusti 2022 19:00</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Ett dussin deltagare i mansgruppen i Pingstkyrkan har varit och besökt Opelmuseet utanför Varnhem.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>– En fantastiskt samling bilar, säger Erling Nilsson.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/92ba5cd3-d314-4965-97c1-d929be8a266e"><span class="article__author-name">Thomas Gustafsson</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Ägaren Inge Andersson och Fredrik Dittmer vid den imponerande bilsamlingen. Bild Erling Nilsson "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/461270e7-5fbc-4752-b4e1-e9cd0dc1f88f.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Ägaren Inge Andersson och Fredrik Dittmer vid den imponerande bilsamlingen. Bild Erling Nilsson</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>I Norra Lundby utanför Varnhem finns det ett museum som helt ägnas åt bilmärket Opel. </p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-08-31%2Fmansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="vb_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-12e55b41-5592-492c-ad2b-8fc69359f334"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;vb_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123561022e0bce1e8ae794c&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet" data-tracking-article-id="12e55b41-5592-492c-ad2b-8fc69359f334"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-08-31%2Fmansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet" title="Mansgruppen i Pingstkyrkan har varit på Opelmuseet"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vastgotabladet.se/2022-08-31/mansgruppen-i-pingstkyrkan-har-varit-pa-opelmuseet"},"headline":"Mansgruppen i Pingstkyrkan har varit på Opelmuseet","image":["https://bildix.mmcloud.se/bildix/api/images/a8fc7b91-326e-4e12-a1af-0ab3b95746c7.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-08-31T17:00:00.381Z","dateModified":"2022-08-31T17:00:00.381Z","publisher":{"@type":"Organisation","name":"Västgöta-Bladet"},"author":[{"@type":"Person","name":"Thomas Gustafsson","mainEntityOfPage":"https://www.vastgotabladet.se/skribent/92ba5cd3-d314-4965-97c1-d929be8a266e"}],"description":"Ett dussin deltagare i mansgruppen i Pingstkyrkan har varit och besökt Opelmuseet utanför Varnhem.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"12e55b41-5592-492c-ad2b-8fc69359f334\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-i21t7kkevo"><title id="svglabel-i21t7kkevo">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46502785602"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>0502-78 56 02</span></a></li><li class="site-footer__menu-item"><a href="mailto:red.vb@vgt.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>red.vb@vgt.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4636304040"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 40<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+4636304050"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>036-30 40 50<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-vastgotabladetse"><span>Om Västgöta-Bladet</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet/annonsera/"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  xmlns:xlink="http://www.w3.org/1999/xlink"
  preserveAspectRatio="xMinYMid meet"
  width="1457"
  height="185"
  viewBox="0 0 1457 185"
>
  <title id="logo-title-footer">Västgöta-Bladet</title>
  <defs>
    <path
      d="M624.124 42.44c13.66 0 23.957 3.996 30.475 10.942l21.432-9.475h1.686v12.205h-20.811c3.363 5.037 5.259 10.926 5.259 17.64 0 16.186-17.859 28.801-36.778 28.801-3.582 0-6.945-.222-10.091-.645l-8.413 12.398 27.332 2.948c26.26 3.158 38.246 12.821 38.246 28.377 0 18.915-20.81 39.303-53.596 39.303-26.272 0-39.299-12.192-39.299-26.905 0-11.353 12.394-20.593 26.054-26.264l-15.967-2.319v-8.4l22.061-19.96c-14.495-3.38-24.368-12.616-24.368-26.91 0-17.02 15.758-31.737 36.778-31.737zm-15.14 89.736c-7.344 6.317-12.192 13.25-12.192 22.707 0 12.398 9.68 21.856 26.276 21.856 18.504 0 32.37-11.777 32.37-23.546 0-8.824-7.151-15.334-26.7-18.076l-19.754-2.94zM479.312 42.44c10.502 0 21.44 1.892 30.256 6.094v23.752h-4.404L498.01 54.01c-5.242-2.747-13.027-4.844-19.75-4.844-10.296 0-19.334 4.844-19.334 16.185 0 25.437 53.797 8.195 53.797 46.013 0 20.606-18.705 29.858-39.089 29.858-11.563 0-22.916-2.525-32.785-5.683v-26.687h4.42l8.829 21.222c5.46 2.735 12.394 4.408 18.899 4.408 10.724 0 21.65-4.186 21.65-16.596 0-24.38-52.96-9.252-52.96-47.074 0-18.916 18.505-28.374 37.626-28.374zm-88.698 0c18.915 0 33.414 9.252 33.414 30.063v59.674l14.29 4.626v2.73H408.06l-3.158-12.616c-5.46 5.683-16.596 14.306-30.252 14.306-14.306 0-25.647-8.623-25.647-24.38 0-17.024 17.859-29.64 45.179-29.64h10.313V69.344c0-14.717-7.36-21.017-17.246-21.017-4.626 0-10.498 1.686-16.185 4.832l-9.663 22.908h-5.683V50.013h.218c8.195-3.582 22.279-7.574 34.677-7.574zm329.352 0c28.788 0 44.755 15.14 44.755 49.813 0 28.16-21.008 48.97-46.441 48.97-26.486 0-44.139-12.821-44.139-47.926 0-28.566 21.445-50.857 45.825-50.857zM1348 42.436c26.47 0 38.674 18.077 39.29 46.877h-64.098v1.678c0 25.643 16.596 38.452 34.459 38.452 7.373 0 17.67-3.146 25.441-8.405l2.11 3.573c-5.683 7.78-20.812 16.609-36.996 16.609-29.43 0-45.607-17.448-45.607-47.293 0-30.256 19.13-51.49 45.4-51.49zM797.63 20.374v25.013h31.518v6.728H797.63v60.512c.206 14.512 7.349 20.606 19.125 20.606 4.626 0 10.091-1.057 14.495-2.529l1.057 3.997c-7.985 3.997-16.814 6.517-26.477 6.517-15.35 0-28.789-7.15-28.587-29.211V52.115h-13.878V49.38l14.717-4.416 11.559-24.59h7.99zm624.134 0v25.013h31.53v6.728h-31.53v60.512c.205 14.512 7.356 20.606 19.137 20.606 4.614 0 10.075-1.057 14.495-2.529l1.045 3.997c-7.99 3.997-16.806 6.517-26.482 6.517-15.346 0-28.784-7.15-28.583-29.211V52.115H1387.5V49.38l14.717-4.416 11.559-24.59h7.99zm-872.624 0v25.013h31.519v6.728H549.14v60.512c.206 14.512 7.356 20.606 19.125 20.606 4.626 0 10.091-1.057 14.507-2.529l1.045 3.997c-7.986 3.997-16.814 6.517-26.478 6.517-15.35 0-28.788-7.15-28.586-29.211V52.115h-13.879V49.38l14.717-4.416 11.56-24.59h7.989zM1288.468.064v132.108l14.289 4.626v2.73h-30.05l-3.364-11.554c-6.933 7.78-16.391 13.244-28.583 13.244-19.755 0-37.407-13.244-37.407-45.812 0-31.942 21.44-52.959 46.869-52.959 7.356 0 13.232 1.045 18.491 2.936V9.95h-17.241V6.792L1276.92.064h11.547zM875.7 42.44c18.92 0 33.414 9.253 33.414 30.064v59.678l14.29 4.613v2.743h-30.27l-3.14-12.616c-5.47 5.683-16.601 14.294-30.274 14.294-14.289 0-25.63-8.61-25.63-24.38 0-17.024 17.863-29.628 45.179-29.628h10.296V69.35c0-14.717-7.344-21.017-17.225-21.017-4.626 0-10.518 1.674-16.189 4.832l-9.667 22.912h-5.68v-26.07h.219c8.187-3.57 22.279-7.567 34.677-7.567zm279.9 0c18.919 0 33.397 9.253 33.397 30.064v59.678l14.306 4.613v2.743h-30.269l-3.141-12.616c-5.482 5.683-16.617 14.294-30.273 14.294-14.29 0-25.643-8.61-25.643-24.38 0-17.024 17.875-29.628 45.191-29.628h10.297V69.35c0-14.717-7.36-21.017-17.242-21.017-4.613 0-10.502 1.674-16.172 4.832l-9.668 22.912h-5.679v-26.07h.202c8.208-3.57 22.295-7.567 34.693-7.567zM289.99 17.015v2.73l-15.556 2.53 32.58 95.613h1.044l33.633-92.883-19.977-5.05v-2.94h40.154v2.73l-11.982 4.836-42.872 114.956H293.34l-43.71-117.69-10.297-1.892v-2.94h50.656zM1098.005.065V132.82l16.395 3.775v2.94h-52.124V136.8l15.967-3.775V9.951h-17.234V6.793l25.442-6.727h11.554zm-89.58 16.944c27.731 0 45.812 9.457 45.812 29.434 0 13.45-13.442 24.585-26.054 27.945v.415c12.188.63 34.471 7.357 34.471 29.841 0 20.388-16.395 34.887-48.966 34.887h-60.53v-3.146l19.331-2.73V23.103l-19.33-2.73v-3.364h55.266zM195.379.554v138.974H0V.554h195.38zm522.679 47.773c-19.125 0-22.472 21.851-22.472 41.4 0 20.811 5.46 45.603 25.219 45.603 18.697 0 22.073-20.811 22.073-40.55 0-18.285-3.581-46.453-24.82-46.453zm284.906 31.102h-8.196v53.798h12.81c19.548 0 31.958-10.296 31.958-27.95 0-21.222-16.189-25.848-36.572-25.848zm248.943-30.888c-16.402 0-27.961 15.98-27.961 40.977 0 24.372 10.93 40.142 26.276 40.142 6.727 0 13.438-1.892 18.491-4.627v-72.29c-4.835-2.734-10.506-4.202-16.806-4.202zm-82.441 44.337h-11.97c-14.512 0-23.755 6.727-23.755 19.548 0 11.341 7.155 17.23 16.604 17.23 5.67 0 13.228-2.735 18.911-5.67l.21-31.108zm-279.9 0h-11.982c-14.495 0-23.739 6.727-23.739 19.548 0 11.341 7.139 17.23 16.6 17.23 5.68 0 13.229-2.735 18.916-5.67l.205-31.108zm-485.07-.005h-11.987c-14.499 0-23.75 6.727-23.75 19.548 0 11.354 7.142 17.23 16.595 17.23 5.683 0 13.25-2.735 18.92-5.67l.222-31.108zM146.372 10.616H74.806L57.462 80.315 40.717 10.616H10l30.717 117.83h33.867l20.092-72.084v72.084h61.647c14.314 0 28.398-10.387 28.398-29.549 0-22.743-20.116-34.623-20.116-34.623S179.44 53.809 179.44 37.34c0-28.838-29.278-26.724-33.069-26.724zm3.08 31.737c0 8.183-15.77 21.123-24.158 22.102 6.365.822 29.068 17.316 29.068 27.34 0 8.815-10.747 10.429-16.186 10.465l-.192.001h-15.116V41.839H94.676v-6.045h45.565s9.211-.32 9.211 6.559zm474.04 5.975c-9.454 0-15.775 9.046-15.775 24.175 0 14.289 6.11 24.162 17.04 24.162 10.293 0 15.758-9.034 15.758-21.856 0-18.92-7.15-26.481-17.024-26.481zm330.07 33.155v12.06H926.04v-12.06h27.522zM1345.9 48.119c-11.354 0-20.811 12.394-22.497 35.306l41.4-.839c.427-18.282-5.465-34.467-18.903-34.467zm-342.936-25.65h-8.196v50.866h9.651c17.255 0 26.922-8.61 26.922-24.384 0-18.488-11.974-26.482-28.377-26.482zM377.55 8.79c5.46 0 9.88 4.203 9.88 9.886 0 5.67-4.42 10.075-9.88 10.075-5.88 0-10.079-4.404-10.079-10.075 0-5.683 4.198-9.885 10.079-9.885zm358.987 0c5.465 0 9.87 4.203 9.87 9.886 0 5.67-4.405 10.075-9.87 10.075-5.67 0-10.09-4.404-10.09-10.075 0-5.683 4.42-9.885 10.09-9.885zm-28.595 0c5.477 0 9.886 4.203 9.886 9.886 0 5.67-4.409 10.075-9.886 10.075-5.876 0-10.087-4.404-10.087-10.075 0-5.683 4.211-9.885 10.087-9.885zm-301.801 0c5.465 0 9.885 4.203 9.885 9.886 0 5.67-4.42 10.075-9.885 10.075-5.683 0-10.087-4.404-10.087-10.075 0-5.683 4.404-9.885 10.087-9.885z"
      id="a"
    />
  </defs>
  <g fill="none" fill-rule="evenodd">
    <mask id="b" fill="#fff"><use xlink:href="#a" /></mask>
    <g mask="url(#b)" fill="#CE2332"><path d="M0 0h1456.273v185H0z" /></g>
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/vastgotabladetse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/Vastgotabladet"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-1vimqhjwd5"><title id="svglabel-1vimqhjwd5">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/VastgotaBladet"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-uy4800c280"><title id="svglabel-uy4800c280">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Västgöta-Bladet</h2><p class="site-footer__about-text txt-ui txt-ui-2">Västgöta-Bladet är sedan över 100 år tillbaka Tidaholms ledande nyhetsförmedlare. Vi levererar lokal journalistik på vår sajt och i appen dygnet runt samt genom tidningen fyra dagar i veckan. VB är precis som sin symbol ugglan alltid nyfiken och brinner för det unika, det viktiga, det roliga - och för Tidaholm.</p></div></div></div></div></footer>
</body></html>