<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"26844d7f-2da3-4dba-82fd-ec3709ebd8a2","pageCategory":"Debatt","publishDate":"2020-02-24 09:00","pageCategories":"Debatt","pageTags":"H\u00f6gskolan i Sk\u00f6vde,Gymnasieskolan,Utbildning,H\u00f6gskolor,Kommuner,Perspektiv","pageFunctionTags":"","weather":"day\/1","plusArticle":"Nej","pageAuthor":"","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Debatt: Högskolan kan inte möta Skaraborgs ökade behov av utbildning - Västgöta Bladet</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vastgotabladet.se/wp-content/themes/vastgota-bladet/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vastgotabladet.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/css/style.min.css?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vastgotabladet.se\/ajax.php","facebook_id":"286192661472024","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"6m76WRZZSrYbQjZyC3Z3MMghiT8HnEBb","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4stg\u00f6ta-Bladet","productname_short":"VB","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vastgotabladet.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"vastgotabladet.se","sifo_id":"4137","tulo_product_code":"vb_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vastgotabladet.se/wp-json/' />
<link rel="canonical" href="https://www.vastgotabladet.se/article/debatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fdebatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fdebatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=127525205&amp;back=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fdebatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="&quot;Vi på Högskolan måste tillsammans med våra förtroendevalda från regionen argumentera för att Skaraborg ska ha samma möjlighet till utveckling som resten av Sverige.&quot; (Högskolan i Skövde, Gymnasieskolan, Utbildning, Högskolor, Kommuner)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Västgöta Bladet" />
	<meta name="apple-itunes-app" content="app-id=492591481" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vb" />
	<meta property="fb:pages" content="148997358470188" />
	<meta property="og:url" content="https://www.vastgotabladet.se/article/debatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Västgöta Bladet" />
	<meta property="og:site_name_full" content="Västgöta Bladet" />
	<meta property="og:title" content="Debatt: Högskolan kan inte möta Skaraborgs ökade behov av utbildning" />
	<meta property="og:description" content="Under min uppväxt i Karlsborg var högskolor och universitet något avlägset. Mina föräldrar hade ingen akademisk utbildning och det var därför en stor händelse den augustidag 1985 då jag satte mig på rälsbussen och åkte iväg för att börja studera på den relativt unga Högskolan i Skövde.
" />
	<meta property="fb:app_id" content="286192661472024" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-02-24 09:00:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a280e50a-a51e-50fc-93b6-611cb9630b52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Högskolan i Skövde" />
	<meta property="article:tag" content="Gymnasieskolan" />
	<meta property="article:tag" content="Utbildning" />
	<meta property="article:tag" content="Högskolor" />
	<meta property="article:tag" content="Kommuner" />
	<meta property="article:tag" content="Perspektiv" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Debatt: Högskolan kan inte möta Skaraborgs ökade behov av utbildning',
		pageURL: 'https://www.vastgotabladet.se/article/debatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning/',
		pageCat: 'Debatt',
		pageNewsvalue: '4',
		pageTags: "['Högskolan i Skövde','Gymnasieskolan','Utbildning','Högskolor','Kommuner''Perspektiv']",
		pageAuthor: '',
        miscWeather: 'day/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-133459 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VB_Takeover_01 -->
                                                    <div id='div-gpt-all-11-VB_Takeover_0121217207045e538d10592f3'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="VB_Takeover_0121217207045e538d10592f3"
     data-ajax="true"
             data-unique-name="11-VB_Takeover_0121217207045e538d10592f3">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/VB_Takeover_01', [1, 1] , 'div-gpt-all-11-VB_Takeover_0121217207045e538d10592f3')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-VB_Takeover_0121217207045e538d10592f3');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-VB_Takeover_0121217207045e538d10592f3') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Tidaholm"/>
		</div>
		<div class="weather-info">
			<h5>Tidaholm</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">V 3 m/s</span>
		</div>
	</div>
			<a href="https://www.vastgotabladet.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vastgotabladet.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vastgotabladet.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vastgotabladet.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/extra-polisinsats-vid-bensinmack-polisen-skot-varningsskott-mot-knivman/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 08:34</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisinsats vid bensinmack – polisen sköt varningsskott mot knivman</h3>
                            <span class="time time-after">igår 08:34</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/kan-inte-spara-mer-vill-ta-hjalp-av-konsult/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 06:53</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Soc” i Tidaholm vill ta hjälp av konsult: ”Vi ser inte att vi kan komma längre”</h3>
                            <span class="time time-after">igår 06:53</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/listan-har-ar-alla-nya-foretag-i-skaraborg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är alla nya företag i Skaraborg – se hela listan</h3>
                            <span class="time time-after">igår 06:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/fem-personer-gick-till-attack-vid-busshallplats-en-skadad-verkar-som-att-de-kom-i-en-bil/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Fem personer gick till attack vid busshållplats – en skadad</h3>
                            <span class="time time-after">igår 09:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_5191819485e538d105406b -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_5191819485e538d105406b'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_5191819485e538d105406b'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image perspective has-thumb-votes" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="26844d7f-2da3-4dba-82fd-ec3709ebd8a2" data-position="0" data-sections="Debatt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a280e50a-a51e-50fc-93b6-611cb9630b52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">, rektor för Högskolan i Skövde .</span> <br><span class="photographer">Foto:&nbsp;Högskolan&nbsp;i&nbsp;Skövde</span></div>
    <meta itemprop="description" content=", rektor för Högskolan i Skövde ." />
            <meta itemprop="author" content="Högskolan i Skövde" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                                                                                                                        
                                            
                                                                                            <div class="article-meta">
                                                    Detta är inskickat opinionsmaterial. Alla åsikter i texten är skribentens egna. Så <a target='_blank' href='https://www.vastgotabladet.se/asiktsmaterial/'>här</a> jobbar Västgöta Bladet med åsiktsmaterial
                                                </div>
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Debatt: Högskolan kan inte möta Skaraborgs ökade behov av utbildning</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                                                <span class="article-leadin" itemprop="description">Under min uppväxt i Karlsborg var högskolor och universitet något avlägset. Mina föräldrar hade ingen akademisk utbildning och det var därför en stor händelse den augustidag 1985 då jag satte mig på rälsbussen och åkte iväg för att börja studera på den relativt unga Högskolan i Skövde.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-02-24 09:00:00">Publicerad 24 feb. 2020 09:00</time></span>

                                                
                                            </div>
                                                                             
                                                                            <div class="hp-thumb-votes-top">
                                            <a href="#thumb-vote-26844d7f-2da3-4dba-82fd-ec3709ebd8a2">Vad tycker du?</a>
                                            <span>
                                                <span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"/></svg>
                                                    <span class="thumb-votes-up">0</span>%
                                                </span>
                                                <span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M0 56v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V56c0-13.255-10.745-24-24-24H24C10.745 32 0 42.745 0 56zm40 200c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24zm272 256c-20.183 0-29.485-39.293-33.931-57.795-5.206-21.666-10.589-44.07-25.393-58.902-32.469-32.524-49.503-73.967-89.117-113.111a11.98 11.98 0 0 1-3.558-8.521V59.901c0-6.541 5.243-11.878 11.783-11.998 15.831-.29 36.694-9.079 52.651-16.178C256.189 17.598 295.709.017 343.995 0h2.844c42.777 0 93.363.413 113.774 29.737 8.392 12.057 10.446 27.034 6.148 44.632 16.312 17.053 25.063 48.863 16.382 74.757 17.544 23.432 19.143 56.132 9.308 79.469l.11.11c11.893 11.949 19.523 31.259 19.439 49.197-.156 30.352-26.157 58.098-59.553 58.098H350.723C358.03 364.34 384 388.132 384 430.548 384 504 336 512 312 512z"/></svg>
                                                    <span class="thumb-votes-down">0</span>%
                                                </span>
                                            </span>
                                        </div>
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil2_12986827815e538d1032d5a -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil2_12986827815e538d1032d5a'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil2_12986827815e538d1032d5a'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>För de ungdomar som växer upp i Skaraborg idag är akademisk utbildning säkerligen inte lika avlägset som det var för mig. Utbyggnaden av den högre utbildningen i Sverige de senaste 30 åren har medfört ett mer än dubblerat utbud av utbildningsplatser. I Skaraborg har det resulterat i att närmare 17 procent av invånarna i åldersgruppen 21 - 65 år nu har en eftergymnasial utbildning som är tre år eller längre, vilket kan jämföras med knappt sex procent 1985.</p>
    <p>Det är en ökning som är något större än i riket i övrigt, men vi ligger fortfarande under riksgenomsnittet på närmare 24 procent. Detta är ett problem eftersom det finns en tydlig koppling mellan en regions utveckling och utbildningsnivån på de människor som bor och arbetar i regionen. För att höja den regionala konkurrenskraften behöver antalet invånare i Skaraborg med eftergymnasial utbildning öka ytterligare.</p>
    <p>Det är svårt att säga exakt hur stor del av ökningen i Skaraborg som kan knytas till etableringen av Högskolan i Skövde, men vi vet att av de drygt 20 000 personer från Skaraborg som de senaste tio åren har påbörjat en högskoleutbildning, har nästan 40 procent börjat en utbildning på Högskolan i Skövde.</p>
    <p>Tyvärr är övergången från gymnasiet till högre utbildning fortfarande lägre i Skaraborg än i Sverige som helhet, trots att de som examineras från gymnasierna i många av Skaraborgs kommuner har bättre genomsnittsbetyg än vad som är fallet i Sverige som helhet. Vi som har möjlighet behöver därför i högre grad än idag inspirera, uppmuntra och möjliggöra för våra ungdomar att studera vidare.</p>

    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil2_21408336205e538d100ed39 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil2_21408336205e538d100ed39'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil2_21408336205e538d100ed39'});
                    });
                </script>
                    </div>
        <p>Högskolan i Skövde är dock för liten för att kunna möta Skaraborgsregionens ökade behov av högre utbildning. I Skaraborg finns färre platser för högre utbildning i förhållande till folkmängden i regionen, jämfört med genomsnittet för riket. På sikt skulle Högskolan behöva vara dubbelt så stor som den är idag, för att nå riksgenomsnittet vad gäller utbildningsmöjligheter. Jag tycker det rimmar illa att ha en av Sveriges minsta högskolor, när ambitionen är att Skaraborg ska bli Sveriges fjärde största arbetsmarknadsregion.</p>
    <p>Högskolan kan växa av ”egen kraft” genom att erbjuda utbildning till betalande internationella studenter och organisationer i Sverige som vill kompetensutveckla sin personal. Men över 90 procent av utbildningen finansieras av fasta statliga anslag som är direkt kopplade till antalet studenter, och Högskolan utbildar redan för varje krona av detta anslag. Den högskola som finns i Skaraborg har helt enkelt slagit i det statliga anslagstaket.</p>
    <p>I Skaraborg finns en tradition av att gå samman och tala med en röst i frågor som rör högre utbildning. Att vi idag har en högskola i vår delregion är resultatet av ett sådant samarbete som ägde rum på 1970-talet. Jag menar att det nu är dags att vi återigen samlas brett runt frågan om vidareutveckling av Högskolan i Skövde. I detta arbete spelar de riksdagsledamöter vi har valt att representera Skaraborg i Stockholm en särskilt viktig roll. Vi på Högskolan måste tillsammans med våra förtroendevalda från regionen argumentera för att Skaraborg ska ha samma möjlighet till utveckling som resten av Sverige. Vi behöver göra det för Skaraborgs skull och framför allt för Skaraborgs ungdomars skull.</p>
    <p><strong id="strong-456e3d977bbcb53fe5b112066edd6295">Lars Niklasson</strong>, rektor för Högskolan i Skövde</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=f6d67938-eda8-4e6c-93f6-0521a4ee7e10">Perspektiv</a>
                                                                </span>
                                                                </div>
                                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=6c5334bc-13d6-4c11-9ee0-5e41b8e6374e">Högskolan i Skövde</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=3b625fb0-06dd-4da1-a73f-96e56ebc2c38">Gymnasieskolan</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=f08b7832-a04c-4c65-a41f-4d81f75c65d3">Utbildning</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=82ad5632-9e66-4354-9feb-af9be61938ed">Högskolor</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=f9d0d9fb-fe92-43c5-9e3e-4703aed0fb57">Kommuner</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                                            </section>

                                                            <div id="thumb-vote-26844d7f-2da3-4dba-82fd-ec3709ebd8a2" class="hp-thumb-votes-bottom">
                                    <div>
                                        <span>Vad tycker du?</span>
                                        <div class="cta">
                                            <button type="button"
                                                    class="btn btn-primary do-thumb-vote"
                                                    data-article="26844d7f-2da3-4dba-82fd-ec3709ebd8a2"
                                                    data-vote="up">
                                                Jag håller med
                                            </button>
                                            <button type="button"
                                                    class="btn btn-secondary do-thumb-vote"
                                                    data-article="26844d7f-2da3-4dba-82fd-ec3709ebd8a2"
                                                    data-vote="down">
                                                Jag håller inte med
                                            </button>
                                        </div>
                                        <div class="success hidden">
                                            Tack för din röst!
                                        </div>
                                    </div>
                                </div>
                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="6m76WRZZSrYbQjZyC3Z3MMghiT8HnEBb"
                                         data-article="26844d7f-2da3-4dba-82fd-ec3709ebd8a2"
                                         data-article-name="Debatt: Högskolan kan inte möta Skaraborgs ökade behov av utbildning"
                                         data-article-sections="Debatt"
                                         data-site="vb"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-26844d7f-2da3-4dba-82fd-ec3709ebd8a2">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc11-26844d7f-2da3-4dba-82fd-ec3709ebd8a2'
            document.getElementById('external-related-26844d7f-2da3-4dba-82fd-ec3709ebd8a2').appendChild(matchAdsDiv);

            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc12', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc11-26844d7f-2da3-4dba-82fd-ec3709ebd8a2'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca07626ce69');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vastgotabladet.se/article/debatt-hogskolan-kan-inte-mota-skaraborgs-okade-behov-av-utbildning/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-26844d7f-2da3-4dba-82fd-ec3709ebd8a2').appendChild(sprinkleDiv);
        }
    </script>
</div>    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_5829415855e538d1032167 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_5829415855e538d1032167'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_5829415855e538d1032167'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="99c69b0d-f75a-4726-b7ea-6b636a57c9d9" data-position="1"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/debatt-ingen-ska-behova-do-eller-bli-skadad-pa-sitt-jobb/">
                            <h1 itemprop="headline">Debatt: Ingen ska behöva dö eller bli skadad på sitt jobb</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Varje vecka dör någon till följd av sitt arbete. Det är helt oacceptabelt. Ingen ska riskera att behöva bli sjuk, skadas eller dö på jobbet. De regionala skyddsombuden är viktiga för att öka säkerheten och minska riskerna på arbetsplatser som saknar en egen lokal skyddsorganisation. Deras insatser kan rädda liv. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="5c9ce1f3-368d-4e8b-9803-06d2b781939b" data-position="2"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/bergheden-m-regeringen-fortsatter-att-jaga-landets-jagare-och-sportskyttar/">
                            <h1 itemprop="headline">Bergheden (M): Regeringen fortsätter att jaga landets jägare och sportskyttar</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Debatt</span>
                        <span class="article-leadin" itemprop="description">Regeringens nya lagförslag till riksdagen innebär att man måste ha tillstånd för löstagbara vapenmagasin. Vi moderater kommer att säga nej till förslaget då det helt i onödan försvårar för lagliga jägare och sportskyttar och inte har någon effekt på kriminella. Sverige har drygt 600 000 lagliga vapenägare som ägnar sig åt jakt, sportskytte eller samling.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1dc094ed-65fc-4dd7-afec-270d79732bee" data-position="3"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/insandare-anvand-inte-pensionarerna-som-argument-i-invandringspolitiken/">
                            <h1 itemprop="headline">Insändare: Använd inte pensionärerna som argument i invandringspolitiken</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">perspektiv</span>
                        <span class="article-leadin" itemprop="description">Insändarskribenterna i pensionärsorganisationen PRO vill inte att frågor om invandring ska blandas ihop med kravet på högre pensioner.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="afd031b3-de44-41d8-952a-92ea5cfba003" data-position="4"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/svar-pa-insandaren-vi-arbetar-stenhart-for-att-forbattra-verksamheten/">
                            <h1 itemprop="headline">Svar på insändaren: Vi arbetar stenhårt för att förbättra verksamheten</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Insändare</span>
                        <span class="article-leadin" itemprop="description"> Svar på insändare VB 200210<br/>
Hej, jag förstår din frustration att inte lyckas komma i kontakt med oss. Det är något vi arbetar hårt med att förbättra och på sistone har vi lyckats öka vår tillgänglighet på telefon markant. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6e232f50-94e9-4d80-9e60-321101354808" data-position="5"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/anlitade-en-foretagare-att-fixa-stenen-men-inget-hander/">
                            <h1 itemprop="headline">Anlitade en företagare att fixa stenen men inget händer</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Insändare</span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d9815da5-74b5-4ad0-a7bf-d353eba13036" data-position="6"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/insandare-stoppa-kroppshetsen-pa-sociala-medier/">
                            <h1 itemprop="headline">Insändare: Stoppa kroppshetsen på sociala medier</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Jag är en tjej på tretton år och jag har både Instagram, Snapchat och andra sociala medier, varje dag får jag upp bilder i mitt flöde på perfekta kroppar och liv. Det är såklart jag blir påverkad för det är det influencers vill. Dom visar upp fina och dyra kläder i pyttesmå storlekar. Och detta stör mig. Har sociala medier förändrat oss?<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4cc42d4a-91f5-4a2b-94e6-76711c04ffca" data-position="7"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/for-frisk-for-f-kassan-for-sjuk-for-att-jobba/">
                            <h1 itemprop="headline">För frisk för F-kassan – för sjuk för att jobba</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Debatt</span>
                        <span class="article-leadin" itemprop="description"><strong>Reglerna i den allmänna sjukförsäkringen innebär att sjuka blir av med sin rätt till sjukpenning och tvingas säga upp sig i onödan. Nyligen överlämnade regeringens utredare förslag på åtgärder. Regeringen måste lyssna på utredaren och föreslå ändringar i lagen, så att sjukförsäkringen kan fungera som den ska. </strong>
<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="95dc96a9-33d8-4f25-a71c-e36d3e9b20ea" data-position="8"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/moderaterna-det-ar-dags-att-stoppa-ungdomskriminaliteten/">
                            <h1 itemprop="headline">Moderaterna: ”Det är dags att stoppa ungdomskriminaliteten”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Debatt</span>
                        <span class="article-leadin" itemprop="description">Moderaterna menar att deras åtgärdspaket är nödvändigt för att komma till rätta med problemet om ungdomskriminalitet i landet, och att det behövs krafttag för att bryta den negativa utveckling som de ser.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1ae5ed09-b82a-46ad-8cfd-789006501ff8" data-position="9"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/insandare-mark-till-vindkraft-kan-bli-forlustaffar/">
                            <h1 itemprop="headline">Insändare: Mark till vindkraft kan bli förlustaffär</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Markägare som arrenderar ut sin mark till vindkraftsbolag - vet de om att det kan bli en förlustaffär? <br/>
Det frågar sig insändarskribenten.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="20d97e09-4b1f-4e84-8f84-bf6f45ab72cb" data-position="10"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/frojereds-basta-ar-tidaholms-basta/">
                            <h1 itemprop="headline">Fröjereds bästa är Tidaholms bästa</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description">Läste en insändare som var så fördomsfull och osaklig att jag av hänsyn till insändaren inte ska nämna hans namn. Att den dessutom är förolämpande mot alla som bor utanför tätorten gör inte saken bättre.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b97d13b0-a18b-4227-b35d-a0f3af623bcd" data-position="11"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/wreck-of-blues-spelar-pa-thaipalatset/">
                            <h1 itemprop="headline">Wreck of blues spelar på Thaipalatset</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">Wreck of Blues spelar på Thaipalatset på fredag kväll.<br/>
Bluesföreningen Dusty Road Blues är arrangör.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="bda17834-95e0-4ffe-a393-17f826daa6e1" data-position="12"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/drabbad-av-migran-om-sjukhusets-skepsis-mot-ny-medicin-fatt-livet-tillbaka/">
                            <h1 itemprop="headline">Drabbad av migrän om sjukhusets skepsis mot ny medicin: ”Fått livet tillbaka”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description">Bodil Sörman har levt med kronisk migrän i över 50 år innan hon provade den nya medicinen Aimovig.<br/>
– Den är så bra att jag har fått livet tillbaka, det är helt annorlunda, säger Bodil Sörman.<br/>
Hon tycker att det är ytterst märkligt att Skaraborgs sjukhus inte ser några skäl att ompröva sin restriktiva hållning till medicinen, trots nya regionala medicinska riktlinjer.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="6f622372-ffa4-4ec7-b2a1-d65c958f4280" data-position="13"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/linn-ar-laddad-infor-sin-forsta-bokrea/">
                            <h1 itemprop="headline">Linn är laddad inför sin första bokrea</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">På tisdag, 25 februari, startar årets bokrea.<br/>
För Linn Fredriksson blir det hennes första som ny ägare av Tidaholms Bokhandel.<br/>
– Jag fick känna på det redan i fjol då jag var med och hjälpte till, säger hon. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="7732c88a-9690-40c0-a7e1-b7d5059077db" data-position="14"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/fortsatt-skepsis-mot-ny-migranmedicin-pa-skaraborgs-sjukhus/">
                            <h1 itemprop="headline">Fortsatt skepsis mot ny migränmedicin på Skaraborgs sjukhus</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SKARABORG</span>
                        <span class="article-leadin" itemprop="description">Västra Götalandsregionen har öppnat upp för att använda den nya migränmedicinen Aimovig, som patienter tidigare inte fått tillgång till.<br/>
Men enligt Skaraborgs sjukhus chefläkare Christer Printz förändrar inte detta sjukhusets restriktiva användning av läkemedlet.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c20a432f-5f3a-4bd6-9501-142f75335d0c" data-position="15"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/lat-stil-och-mode-bade-vara-gladje-och-drommar/">
                            <h1 itemprop="headline">Låt stil och mode både vara glädje och drömmar</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Krönika</span>
                        <span class="article-leadin" itemprop="description">Jag vill börja med att uttrycka en sådan enorm tacksamhet för vad möjligheten att skriva krönikor ger mig. Detta utrymmet som jag får privilegiet att med jämna mellanrum fylla med mina egna ord, tankar och reflektioner och att detta i sin tur sedan leder till helt fantastiska kommentarer, utbyten och möten med er läsare.  <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="51a018e0-1b82-4f26-9d9e-d4302c554e6f" data-position="16"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/farmor-skrev-bok-om-en-pojke-utan-ord/">
                            <h1 itemprop="headline">Farmor skrev bok om en pojke utan ord</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Länet</span>
                        <span class="article-leadin" itemprop="description">Hur kommunicerar man med ett barn som inte talar och inte lyssnar? Det var en av många frågor som Laila Björnham ville ha svar på när hon fick ett barnbarn som är autistiskt.<br/>
– Jag var väldigt nyfiken på gossen och började skriva dagbok om Emils beteenden, olikheter och framsteg. Nu har anteckningarna blivit en bok.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="0e713f2f-7db2-41f7-8755-c5b1b2673cd3" data-position="17"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/populara-bil-och-mc-traffarna-i-huskvarna-blir-farre-i-sommar/">
                            <h1 itemprop="headline">Populära bil- och mc-träffarna i Huskvarna blir färre i sommar</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HUSKVARNA</span>
                        <span class="article-leadin" itemprop="description">De populära bil och mc-träffarna i Huskvarna Folkets Park kommer inte att bli lika många i år.<br/>
 — Vi vill pröva att ta ledigt i juli, jag har inte haft sammanhängande semester på 16 år, säger en av arrangörerna och parkens föreståndare Conny Månsson.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="99c69b0d-f75a-4726-b7ea-6b636a57c9d9" data-position="18"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/debatt-ingen-ska-behova-do-eller-bli-skadad-pa-sitt-jobb/">
                            <h1 itemprop="headline">Debatt: Ingen ska behöva dö eller bli skadad på sitt jobb</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Varje vecka dör någon till följd av sitt arbete. Det är helt oacceptabelt. Ingen ska riskera att behöva bli sjuk, skadas eller dö på jobbet. De regionala skyddsombuden är viktiga för att öka säkerheten och minska riskerna på arbetsplatser som saknar en egen lokal skyddsorganisation. Deras insatser kan rädda liv. <br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 19
                    </div>
                    <div class="scroll-headline">Debatt: Ingen ska behöva dö eller bli skadad på sitt jobb</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.vastgotabladet.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vastgotabladet.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vastgotabladet.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Torggatan 4</li> 
<li>522 30 Tidaholm</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46502785600">0502-78 56 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.vb@vgt.se">red.vb@vgt.se</a></li> 

<li> <a href="tel:+46502785602">0502-78 56 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vastgotabladet.se/annonsera">www.vastgotabladet.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Västgöta Bladet har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/0c3e286801424e7ba57d65dbe7c947c8.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":543,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
