<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"4f41d564-6b31-56a2-ac2b-8b39050432a0","pageCategory":"V\u00e4rlden","publishDate":"2020-03-08 21:36","pageCategories":"V\u00e4rlden","pageTags":"F\u00f6renta Nationerna,Sexuella trakasserier,Demonstrationer,Polisen","pageFunctionTags":"","weather":"night\/6","plusArticle":"Nej","pageAuthor":"TT","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Många gripna vid protest på kvinnodagen - Västgöta Bladet</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vastgotabladet.se/wp-content/themes/vastgota-bladet/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vastgotabladet.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/css/style.min.css?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vastgotabladet.se\/ajax.php","facebook_id":"286192661472024","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"6m76WRZZSrYbQjZyC3Z3MMghiT8HnEBb","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4stg\u00f6ta-Bladet","productname_short":"VB","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vastgotabladet.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"vastgotabladet.se","sifo_id":"4137","tulo_product_code":"vb _premium_3m","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vastgotabladet.se/wp-json/' />
<link rel="canonical" href="https://www.vastgotabladet.se/article/manga-gripna-vid-protest-pa-kvinnodagen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fmanga-gripna-vid-protest-pa-kvinnodagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fmanga-gripna-vid-protest-pa-kvinnodagen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=255520058&amp;back=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fmanga-gripna-vid-protest-pa-kvinnodagen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Tiotals kvinnor har gripits i Kirgizistan där de deltog i en demonstration på Internationella kvinnodagen. (Förenta Nationerna, Sexuella trakasserier, Demonstrationer, Polisen)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Västgöta Bladet" />
	<meta name="apple-itunes-app" content="app-id=492591481" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vb" />
	<meta property="fb:pages" content="148997358470188" />
	<meta name="author" property="author" content="TT" />
	<meta property="og:url" content="https://www.vastgotabladet.se/article/manga-gripna-vid-protest-pa-kvinnodagen/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Västgöta Bladet" />
	<meta property="og:site_name_full" content="Västgöta Bladet" />
	<meta property="og:title" content="Många gripna vid protest på kvinnodagen" />
	<meta property="og:description" content="ASIEN
Tiotals kvinnor har gripits i Kirgizistan där de deltog i en demonstration på Internationella kvinnodagen.
I flera asiatiska länder har protester genomförts, trots att rädslan för coronaviruset är stor.
" />
	<meta property="fb:app_id" content="286192661472024" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-03-08 21:36:15" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=823dac17-ee73-5dfb-8325-1c152d1018ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2cb74fe2-3fe2-5f4f-89d2-60433ae0a463&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Förenta Nationerna" />
	<meta property="article:tag" content="Sexuella trakasserier" />
	<meta property="article:tag" content="Demonstrationer" />
	<meta property="article:tag" content="Polisen" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Många gripna vid protest på kvinnodagen',
		pageURL: 'https://www.vastgotabladet.se/article/manga-gripna-vid-protest-pa-kvinnodagen/',
		pageCat: 'Världen',
		pageNewsvalue: '3',
		pageTags: "['Förenta Nationerna','Sexuella trakasserier','Demonstrationer','Polisen']",
		pageAuthor: 'TT',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-135606 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VB_Takeover_01 -->
                                                    <div id='div-gpt-all-11-VB_Takeover_014642900475e656bc9ca6a3'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="VB_Takeover_014642900475e656bc9ca6a3"
     data-ajax="true"
             data-unique-name="11-VB_Takeover_014642900475e656bc9ca6a3">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/VB_Takeover_01', [1, 1] , 'div-gpt-all-11-VB_Takeover_014642900475e656bc9ca6a3')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-VB_Takeover_014642900475e656bc9ca6a3');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-VB_Takeover_014642900475e656bc9ca6a3') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Tidaholm"/>
		</div>
		<div class="weather-info">
			<h5>Tidaholm</h5>
			<span class="weather-temp">6°C</span> <span class="weather-wind">SV 4 m/s</span>
		</div>
	</div>
			<a href="https://www.vastgotabladet.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vastgotabladet.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vastgotabladet.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vastgotabladet.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/ovardad-tomt-ska-atgardas-agarna-far-betala/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">06:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ovårdad tomt ska åtgärdas - ägarna får betala</h3>
                            <span class="time time-after">06:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/just-nu-bilkrock-pa-mindre-vag-flera-drabbade/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvinna drabbad i bilolycka – bilist smet efter krocken: ”Jäkligt fult gjort”</h3>
                            <span class="time time-after">igår 12:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/coronasmittade-johan-nekades-provtagning-i-skovde/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">6 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Coronasmittade ”Johan” berättar: Nekades provtagning</h3>
                            <span class="time time-after">6 mars</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/haltahalta-ett-mattande-skaraborgsmysterium/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">igår 11:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Jag vill ha en hälta/hälta – men var kommer det ifrån?</h3>
                            <span class="time time-after">igår 11:54</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_2871924365e656bc9c4cb0 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_2871924365e656bc9c4cb0'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_2871924365e656bc9c4cb0'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="4f41d564-6b31-56a2-ac2b-8b39050432a0" data-position="0" data-sections="Världen">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Vladimir&amp;nbsp;Voronin\/AP\/TT&quot;,&quot;id&quot;:&quot;0de9ce4d-d204-54f0-878a-b19b63629d2a&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Poliser f\u00f6r bort en aktivist i Kirgizistans huvudstad Bisjkek.&quot;,&quot;photographer&quot;:&quot;Vladimir&amp;nbsp;Voronin\/AP\/TT&quot;,&quot;id&quot;:&quot;0de9ce4d-d204-54f0-878a-b19b63629d2a&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=823dac17-ee73-5dfb-8325-1c152d1018ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=823dac17-ee73-5dfb-8325-1c152d1018ef&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Maskerade m\u00e4n attackerade demonstrationen i Kirgizistans huvudstad Bisjkek.&quot;,&quot;photographer&quot;:&quot;Iya&amp;nbsp;Forbes\/AP\/TT&quot;,&quot;id&quot;:&quot;823dac17-ee73-5dfb-8325-1c152d1018ef&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2cb74fe2-3fe2-5f4f-89d2-60433ae0a463&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2cb74fe2-3fe2-5f4f-89d2-60433ae0a463&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;En karikatyr av Filippinernas president Rodrigo Duterte br\u00e4ndes vid en demonstration i Manila.&quot;,&quot;photographer&quot;:&quot;&quot;,&quot;id&quot;:&quot;2cb74fe2-3fe2-5f4f-89d2-60433ae0a463&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0de9ce4d-d204-54f0-878a-b19b63629d2a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Vladimir&nbsp;Voronin/AP/TT" />
    <meta itemprop="caption" content="" />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Många gripna vid protest på kvinnodagen</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline"></span>
                                                <span class="article-leadin" itemprop="description">ASIEN<br/>
Tiotals kvinnor har gripits i Kirgizistan där de deltog i en demonstration på Internationella kvinnodagen.<br/>
I flera asiatiska länder har protester genomförts, trots att rädslan för coronaviruset är stor.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-03-08 21:36:15">Publicerad 8 mars 2020 21:36</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil2_17122982015e656bc9b49a7 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil2_17122982015e656bc9b49a7'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil2_17122982015e656bc9b49a7'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p class="body">Gripandena i Kirgizistans huvudstad Bisjkek kom efter att maskerade män attackerat aktivisterna och rivit sönder deras skyltar. Runt 70 människor greps och placerades i polisfordon.</p><div class="shortcode-fact">
	<div class="article-facts">
    <div class="border"></div>
        <div class="articles">

                        
            <div class="summary">
	            <h3 class="title ellipsis">Fakta: Internationella kvinnodagen</h3>
                <div class="excerpt">
	                <p class="body">Den internationella kvinnodagen firas årligen den 8 mars och instiftades 1910 vid den socialistis..</p>
                </div>
            </div>

            <div class="content-all">
                <h3 class="title">Fakta: Internationella kvinnodagen</h3><p class="body">Den internationella kvinnodagen firas årligen den 8 mars och instiftades 1910 vid den socialistiska världsorganisationen Andra internationalen i Köpenhamn. Initiativet kom från kvinnorättskämpen Clara Zetkin.</p>
<p class="body">I Sverige har kvinnodagen firats sedan 1912, först på varierande datum under våren.</p>
<p class="body">1977 antog FN en resolution som rekommenderar ett allmänt firande av en internationell kvinnodag. (TT)</p>
            </div>

            <div class="read-more"><span></span></div>
    </div>
</div>
</div><p class="body">Demonstranterna frihetsberövades för sin egen säkerhet och för att polisen inte förvarnats om demonstrationen, säger en polis vid den polisstation som kvinnorna fördes till.</p><p class="body">– Sammandrabbningar började mellan demonstrerande och maskerade män.</p><p class="body">– Vi grep (kvinnorna) för störande av allmän ordning, säger han.</p><h2 class="subheadline1">Kan dömas</h2><p class="body">Alla de gripna protestdeltagarna släpptes efter några timmar men vissa av dem kan senare dömas till böter för att ha gjort motstånd mot polisen.</p><p class="body">Tre av de gripna var maskerade män som attackerat demonstrationen.</p><p class="body">Tidigare i veckan utfärdade en domstol ett förbud för demonstrationer i centrala Bisjkek fram till den 1 juli för att förebygga spridning av coronaviruset, men förbudet har sedan lyfts. Landet har inga bekräftade fall av viruset.</p><h2 class="subheadline1">Karikatyr brändes</h2><div class="dfp-inline-ad">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil2_6292107555e656bc9975b5 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil2_6292107555e656bc9975b5'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil2_6292107555e656bc9975b5'});
                    });
                </script>
                    </div>
    </div><p class="body">I Sydkorea, där fler än 7 000 människor smittats av coronaviruset, har flera planerade arrangemang ställts in.</p><p class="body">– Trots att vi inte kan vara tillsammans fysiskt är vår vilja att förverkliga jämställdhet starkare än någonsin, säger landets jämställdhetsminister Lee Jung-Ok i ett videoklipp.</p><p class="body">Många kvinnogrupper anordnar arrangemang på nätet i stället för ute på gatorna och använder hashtags som "FemaleStrike", "PowerUp" och "38InternationalWomensDay".</p><p class="body">I Filippinernas huvudstad Manila brändes en stor karikatyr av president Rodrigo Duterte.</p><p class="body">– Våldet och fattigdomen bland kvinnor blir värre, säger Joms Salvador från kvinnogruppen Gabriela.</p><p class="body">– Samtidigt som vi har 37 lagar som handlar om kvinnors rättigheter finns i verkligheten ett utbrett våld i form av våld i hemmet, sexuella trakasserier och våldtäkt.</p><p class="body">I Bangkok i Thailand var deltagandet lägre än förra året, enligt arrangörerna på grund av coronaviruset.</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=13885958-08af-f67b-485c-349aa313ec99">Förenta Nationerna</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=7221c132-f799-54d6-0baf-90878dec67ba">Sexuella trakasserier</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=45221880-2574-4bef-853b-d629afb36bf5">Demonstrationer</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.vastgotabladet.se/las-mer-av/?reporter=tt&id=0463ee71-572f-5185-bedc-62306d7c7ca8"
				   class="more-from ellipsis" itemprop="url">TT</a>
                    						</div>

                                                            </section>

                            
                                                                                        
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-4f41d564-6b31-56a2-ac2b-8b39050432a0">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc11-4f41d564-6b31-56a2-ac2b-8b39050432a0'
            document.getElementById('external-related-4f41d564-6b31-56a2-ac2b-8b39050432a0').appendChild(matchAdsDiv);

            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc12', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc11-4f41d564-6b31-56a2-ac2b-8b39050432a0'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca07626ce69');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.vastgotabladet.se/article/manga-gripna-vid-protest-pa-kvinnodagen/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-4f41d564-6b31-56a2-ac2b-8b39050432a0').appendChild(sprinkleDiv);
        }
    </script>
</div>    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_1474742875e656bc9b3887 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_1474742875e656bc9b3887'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_1474742875e656bc9b3887'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="10762b5f-6fd7-467e-a0ab-56c8c731f083" data-position="1"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/ida-theren-arbetsplatser-ar-inte-anpassade-for-kvinnor/">
                            <h1 itemprop="headline">Ida Therén: Arbetsplatser är inte anpassade för kvinnor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Krönika</span>
                        <span class="article-leadin" itemprop="description">Hur skulle en arbetsplats se ut om den anpassades efter kvinnors behov? Journalisten Ida Therén började arbeta på ett amerikanskt frilanskontor för kvinnor och upplevde en stor skillnad. Bland annat var rumstemperaturen högre och kollegorna uppmuntrade varandra istället för att tävla.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="16a89728-6fdd-41f7-8b2b-c889d247f745" data-position="2"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/nytt-malkalas-for-johansson-nar-hvt-knep-en-poang/">
                            <h1 itemprop="headline">Nytt målkalas för Johansson när HVT knep en poäng</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HANDBOLL</span>
                        <span class="article-leadin" itemprop="description">HV Tidaholm spelade oavgjort mot toppaspiranten KFUM Trollhättan.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="eadc66b4-e8ec-47c2-aeea-7deb3bc21796" data-position="3"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/fif-tranaren-fortsatter-inte-nu-far-de-hitta-nagon-med-kompetens/">
                            <h1 itemprop="headline">FIF-tränaren fortsätter inte: &quot;Nu får de hitta någon med kompetens&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">INNEBANDY</span>
                        <span class="article-leadin" itemprop="description">Fröjereds IF avslutade säsongen med oavgjort hemma mot FBC Hjälmared.<br/>
Efteråt meddelar tränaren Johan Dahlström att han inte kommer att fortsätta nästa säsong.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="dc2bbd21-dcfc-4627-b8c6-2bd25fa3cd7f" data-position="4"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/tv-har-avgor-anton-thelander-i-sudden-med-sitt-tredje-mal-for-matchen/">
                            <h1 itemprop="headline">TV: Här avgör Anton Thelander i sudden med sitt tredje mål för matchen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
                        <span class="article-leadin" itemprop="description">Tidaholms HF knep sina första poäng i kvalserien till hockeytvåan när Glimma HK kom på besök.<br/>
Stor matchhjälte blev Anton Thelander som gjorde ett hattrick och avgjorde i sudden death.<br/>
√ Se TV-klipp på det avgörande målet och läs Thelanders tankar om matchen. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b89a76db-b334-46ba-a10f-e585a2a80172" data-position="5"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/med-en-gemensam-rost-for-ett-blomstrande-foretagsklimat/">
                            <h1 itemprop="headline">Med en gemensam röst för ett blomstrande företagsklimat</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Visst behöver Skaraborg tala med gemensam röst. Näringslivsforum Skövde instämmer med föregående talare.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c5353844-f867-42a6-aa05-6b1a90951af6" data-position="6"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/klart-tv-braket-over-770-000-kunder-far-tillbaka-sina-kanaler/">
                            <h1 itemprop="headline">Klart: Tv-bråket över – 770 000 kunder får tillbaka sina kanaler</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">Den utdragna konflikten mellan Discovery och Telia är över.<br/>
Parterna har kommit överens om ett nytt avtal – vilket gör att ungefär 770 000 kunder får tillbaka sina tv-kanaler.<br/>
– Vi är väldigt glada, säger Linda Hernström, chef för Telias tv-tjänst, i ett pressmeddelande.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8f586dd5-52c9-4795-b46f-18fbe3e090b2" data-position="7"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/stodgala-for-hart-pressade-kulturskolan/">
                            <h1 itemprop="headline">Stödgala för hårt pressade Kulturskolan</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">Kulturskolans Intresseförening arrangerar söndagen den 22 mars stödgalan "ALLA för Kulturskolan" i stora salen i Bibliotekshuset.<br/>
– Sparkraven mot verksamheten är inte rimlig. Kulturskolan är värd så mycket mer, på stödgalan kommer lokala och tillresta medverkande för att visa det, säger Sören Frid.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="eae95fd0-457b-47a4-baa4-470b0137b0c1" data-position="8"
                 data-sections="Världen" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.vastgotabladet.se/article/nu-ska-mastare-i-idrottskunskap-koras/">
                            <h1 itemprop="headline">Nu ska mästare i idrottskunskap koras</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">Vilken Tidaholmsförening vet mest om idrott?<br/>
I höst kan vi få svar.<br/>
Nu har Tidaholms Idrottshistoriska förening skickat ut inbjudan till kommunmästerskapet i idrottskunskap.<br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Ida Therén: Arbetsplatser är inte anpassade för kvinnor</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.vastgotabladet.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vastgotabladet.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vastgotabladet.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Torggatan 4</li> 
<li>522 30 Tidaholm</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46502785600">0502-78 56 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.vb@vgt.se">red.vb@vgt.se</a></li> 

<li> <a href="tel:+46502785602">0502-78 56 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vastgotabladet.se/annonsera">www.vastgotabladet.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Västgöta Bladet har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/0c3e286801424e7ba57d65dbe7c947c8.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":720,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
