<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"d7be7dc1-246b-4c48-ba70-f22a2c5b2476","pageCategory":"Tidaholm","publishDate":"2019-12-30 12:55","pageCategories":"Tidaholm","pageTags":"Skidor,Sn\u00f6,T\u00e4vlingar,Torka,Tidaholms SOK Sisu","pageFunctionTags":"","weather":"night\/12","plusArticle":"Ja","pageAuthor":"Per Str\u00f6m","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Snart kan skidpremiären vara här - Västgöta Bladet</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.vastgotabladet.se/wp-content/themes/vastgota-bladet/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.vastgotabladet.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/css/style.min.css?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.vastgotabladet.se\/ajax.php","facebook_id":"286192661472024","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"6m76WRZZSrYbQjZyC3Z3MMghiT8HnEBb","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"V\u00e4stg\u00f6ta-Bladet","productname_short":"VB","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.vastgotabladet.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"vastgotabladet.se","sifo_id":"4137","tulo_product_code":"vb_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.vastgotabladet.se/wp-json/' />
<link rel="canonical" href="https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/" />
<link rel="alternate" type="application/json+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vastgotabladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=18&amp;siteid=1&amp;t=1630393051&amp;back=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Tidaholms SOK Sisu tillverkar konstsnö alla kalla minuter. (Skidor, Snö, Tävlingar, Torka, Tidaholms SOK Sisu)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Västgöta Bladet" />
	<meta name="apple-itunes-app" content="app-id=492591481" />
	<meta name="google-play-app" content="app-id=se.hallpressen.vb" />
	<meta property="fb:pages" content="148997358470188" />
	<meta name="author" property="author" content="Per Ström" />
	<meta property="og:url" content="https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Västgöta Bladet" />
	<meta property="og:site_name_full" content="Västgöta Bladet" />
	<meta property="og:title" content="Snart kan skidpremiären vara här" />
	<meta property="og:description" content="Alla kalla minuter är minuter där Tidaholms SOK Sisu tillverkar konstsnö.
I helgen pumpades snö ur kanonerna på Hellidsberget.
– Förhoppningsvis kan vi ha en lite runda klar i nästa vecka om snön torkar till lite, säger Rolf Sandgren i Tidaholms SOK Sisu. 
" />
	<meta property="fb:app_id" content="286192661472024" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-12-30 12:55:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d88e9f16-58d8-51a8-88fe-bea5d6aac9d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5936ab4a-360f-596b-a22f-61b167a86db2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Skidor" />
	<meta property="article:tag" content="Snö" />
	<meta property="article:tag" content="Tävlingar" />
	<meta property="article:tag" content="Torka" />
	<meta property="article:tag" content="Tidaholms SOK Sisu" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/vastgota-bladet/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Snart kan skidpremiären vara här',
		pageURL: 'https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/',
		pageCat: 'Tidaholm',
		pageNewsvalue: '4',
		pageTags: "['Skidor','Snö','Tävlingar','Torka','Tidaholms SOK Sisu']",
		pageAuthor: 'Per Ström',
        miscWeather: 'night/12',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-127315 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/VB_Takeover_01 -->
                                                    <div id='div-gpt-all-11-VB_Takeover_0117603935125e0a1c01cdb2c'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="VB_Takeover_0117603935125e0a1c01cdb2c"
     data-ajax="true"
             data-unique-name="11-VB_Takeover_0117603935125e0a1c01cdb2c">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/VB_Takeover_01', [1, 1] , 'div-gpt-all-11-VB_Takeover_0117603935125e0a1c01cdb2c')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-VB_Takeover_0117603935125e0a1c01cdb2c');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-VB_Takeover_0117603935125e0a1c01cdb2c') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.vastgotabladet.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/12.png" alt="Väder i Tidaholm"/>
		</div>
		<div class="weather-info">
			<h5>Tidaholm</h5>
			<span class="weather-temp">7°C</span> <span class="weather-wind">V 7 m/s</span>
		</div>
	</div>
			<a href="https://www.vastgotabladet.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://vastgotabladet.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.vastgotabladet.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.vastgotabladet.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.vastgotabladet.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.vastgotabladet.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.vastgotabladet.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.vastgotabladet.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.vastgotabladet.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.vastgotabladet.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.vastgotabladet.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.vastgotabladet.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.vastgotabladet.se/static-vb-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.vastgotabladet.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.vastgotabladet.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.vastgotabladet.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.vastgotabladet.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.vastgotabladet.se"><span></span>eVB</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.vastgotabladet.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.vastgotabladet.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.vastgotabladet.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.vastgotabladet.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.vastgotabladet.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.vastgotabladet.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/kontantkrav-och-bidragsstopp-nya-lagar-2020/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">28 dec.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kontantkrav och bidragsstopp – nya lagar 2020</h3>
                            <span class="time time-after">28 dec.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/tva-gripna-efter-knivskarning-man-ford-till-sjukhus/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:21</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Två gripna efter knivskärning – man förd till sjukhus</h3>
                            <span class="time time-after">07:21</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/koksbrand-i-villa-i-tidaholm/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">28 dec.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvarglömt ljus orsakade köksbrand i villa</h3>
                            <span class="time time-after">28 dec.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.vastgotabladet.se/article/namnden-positiv-till-gemensam-kostenhet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 06:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nämnd positiv till gemensam kostenhet</h3>
                            <span class="time time-after">igår 06:59</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_11368635285e0a1c01ca5c4 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_11368635285e0a1c01ca5c4'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_11368635285e0a1c01ca5c4'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="d7be7dc1-246b-4c48-ba70-f22a2c5b2476" data-position="0" data-sections="Tidaholm">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d88e9f16-58d8-51a8-88fe-bea5d6aac9d5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Snart kan skidpremiären vara här" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Snart kan skidpremiären vara här</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                                                <span class="article-leadin" itemprop="description">Alla kalla minuter är minuter där Tidaholms SOK Sisu tillverkar konstsnö.<br/>
I helgen pumpades snö ur kanonerna på Hellidsberget.<br/>
– Förhoppningsvis kan vi ha en lite runda klar i nästa vecka om snön torkar till lite, säger Rolf Sandgren i Tidaholms SOK Sisu. <br/>
</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-12-30 12:55:00">Publicerad 30 dec. 2020 12:55</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=99365b96-6639-54a4-a480-f598a4f6da4e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Per Ström" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.vastgotabladet.se/las-mer-av/?reporter=per%20str%C3%B6m&id=b40e40dc-833f-4b44-8c67-bc5056d7c958"
				   class="more-from ellipsis" itemprop="url">Per Ström</a>
                    						</div>

                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på vastgotabladet.se<br>✔ Alla artiklar på Hall Medias 12 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 129 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vastgotabladet.se/article/snart-kan-skidpremiaren-vara-har/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.vastgotabladet.se%2Farticle%2Fsnart-kan-skidpremiaren-vara-har%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped vb_mobil1_8391852435e0a1c01c1429 -->
            <div class="livewrapped-wrapper ">
                <div id='vb_mobil1_8391852435e0a1c01c1429'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="vb_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'vb_mobil1_8391852435e0a1c01c1429'});
                    });
                </script>
                    </div>
    
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="75bff6e3-83df-4024-9ef6-a2a3198ba063" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/nyarsafton-pa-axevalla-kan-ge-manga-nya-miljonarer/">
						<h1 itemprop="headline">Nyårsafton på Axevalla kan ge många nya miljonärer</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description"> I morgon, nyårsafton, är det V75 på Axevalla med massor med jackpotpengar i potten.<br/>
Intresset är stort, bland annat körs det gratisbussar från Falköping, Lidköping, Skara och Skövde.<br/>
Detta kommer att uppmärksammas i Nyhetsmorgon i TV4 med en kortare sändning från Falköping.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="3bc877c8-0201-4dc9-a190-4511cc28278a" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/raddningspadrag-i-centrala-skara-efter-bilbrand/">
						<h1 itemprop="headline">Räddningspådrag i centrala Skara efter bilbrand</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skara</span>
					<span class="article-leadin" itemprop="description">Räddningstjänsten larmades till en bilbrand i centrala Skara under måndagen. Det hade tagit eld i motorrummet – men branden kunde snabbt släckas.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="d3885282-f5e9-4dc8-aac2-24c300ff5faf" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/fastklamd-med-huvudet-under-lastbilen-nu-atalas-mannen/">
						<h1 itemprop="headline">Fastklämd med huvudet under lastbilen - nu åtalas mannen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Halkan överraskade och lastbilen hamnade i diket. Nu åtalas den fastklämde föraren, men inte för olyckan. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="cdf41a37-775e-4f45-b96e-64dea91c3f38" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/nyarsmusik-i-baltaks-kyrka/">
						<h1 itemprop="headline">Nyårsmusik i Baltaks kyrka</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Baltak</span>
					<span class="article-leadin" itemprop="description">På nyårsdagens eftermiddag är det nyårsmusik i Baltaks kyrka med temat ” Sånger och gitarrmusik i vintertid”.  <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a830411b-6101-4129-9476-4bd54ad59bb8" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/ilska-mot-ungdomar-med-smallare-har-fatt-in-valdigt-manga-samtal/">
						<h1 itemprop="headline">Ilska mot ungdomar med smällare: ”Har fått in väldigt många samtal”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Flera irriterade personer har ringt till polisen om ungdomar som är ute och smäller fyrverkeri och smällare under helgen. <br/>
– Vi har fått in väldigt många samtal de senaste dagarna, säger Johan Dittmer, stationsbefäl på Lidköpingspolisen. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ddb75f02-b94e-4ead-baaa-e4bb080cf765" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/hur-var-det-egentligen-att-vaxa-upp-pa-2010-talet/">
						<h1 itemprop="headline">Hur var det egentligen att växa upp på 2010-talet?</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Krönika</span>
					<span class="article-leadin" itemprop="description">Twilight, Justin Bieber, Avicii, Skam, sociala medier och klimatdebatt. Ett årtionde kan snart läggas till handlingarna. Johanna Andersson skriver om hur det var att växa upp under 2010-talet. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ae64dffb-38d3-4da7-a84e-a7bf1c0f1823" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/fredrik-har-smakat-sig-fram-bland-miljontals-bubblor-nu-ska-skaraborg-fralsas-2/">
						<h1 itemprop="headline">Fredrik har smakat sig fram bland miljontals bubblor – här är hans bästa tips</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Fredrik Schelin har åkt världen runt i 20 år och smakat sig fram bland miljontals bubblor. Enligt honom är det aldrig fel att sippa lite champagne, det passar till och med alldeles utmärkt till varmkorv med bröd.<br/>
När vi träffade honom tidigare i år fick vi de bästa tipsen på hur man såväl öppnar en flaska som hur man fångar aromen. Här får du tipsen igen, lagom till nyårsskålen.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="8f077407-6e58-4a3f-95f4-fe19bdc845e5" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.vastgotabladet.se/article/kokainpaverkad-nekar-till-brottnagon-hallde-nagot-i-min-drink/">
						<h1 itemprop="headline">Kokainpåverkad nekar till brott:”Någon hällde något i min drink”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg </span>
					<span class="article-leadin" itemprop="description">Någon måste ha hällt kokain i drinken. Det hävdar en 21-årig man. Men åklagaren tror inte på på den storyn utan åtalar honom för ringa narkotikabrott. <br/>
</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Nyårsafton på Axevalla kan ge många nya miljonärer</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.vastgotabladet.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.vastgotabladet.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.vastgotabladet.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Torggatan 4</li> 
<li>522 30 Tidaholm</li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46502785600">0502-78 56 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.vb@vgt.se">red.vb@vgt.se</a></li> 

<li> <a href="tel:+46502785602">0502-78 56 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.vastgotabladet.se/annonsera">www.vastgotabladet.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Västgöta Bladet har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.vastgotabladet.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/0c3e286801424e7ba57d65dbe7c947c8.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":258,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
