<!DOCTYPE html>
<html lang="sv-SE">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">

    <!-- Custom global variables go here -->
    <script>window.__IFRAGASATT_CSS_FILE__ = "https://hallstaticcdn.b-cdn.net/assets/css/ifragasatt.5bc14ad38640e97aa6a1bc4c0ebfb448.css"
window.__HALL_BRIDGE_PUBLIC_KEY__ = "62arCxQFONrqQ1B5cHYmmtSceVKGEmwT"
window.__AD_PATH_ID__ = "172094094"
window.__TAKEOVER_AD_POSITION__ = {"id":"div-gpt-vb_takeover_01","path":"/172094094/vb_takeover_01","size":[1,1]}
</script>

    <title data-vue-meta="true">Alma och Amanda årets Gillbrand-stipendiater | Västgöta-Bladet</title>
    <meta data-vue-meta="true" content="Alma Åsenlund och Amanda Fredriksson tog emot Evald Gillbrand-stipendiet under onsdagen. De båda får dela på prissumman 10 000 kronor." property="og:image:alt"><meta data-vue-meta="true" content="Alma Åsenlund och Amanda Fredriksson tog emot Evald Gillbrand-stipendiet under onsdagen. De båda får dela på prissumman 10 000 kronor." property="og:image:alt"><meta data-vue-meta="true" property="fb:app_id" content="286192661472024"><meta data-vue-meta="true" property="og:url" content="https://www.vastgotabladet.se/artikel/alma-och-amanda-arets-gillbrand-stipendiater"><meta data-vue-meta="true" property="og:locale" content="sv_SE"><meta data-vue-meta="true" property="og:site_name" content="Västgöta-Bladet"><meta data-vue-meta="true" property="og:title" content="Alma och Amanda årets Gillbrand-stipendiater"><meta data-vue-meta="true" property="og:description" content="Alma Åsenlund och Amanda Fredriksson tilldelas årets Evald Gillbrand-stipendium. Under onsdagen mottog de utmärkelsen under lite annorlunda former.
– Det känns jättekul men kom lite som en chock, berättar pristagarna."><meta data-vue-meta="true" property="og:type" content="article"><meta data-vue-meta="true" name="description" content="Alma Åsenlund och Amanda Fredriksson tilldelas årets Evald Gillbrand-stipendium. Under onsdagen mottog de utmärkelsen under lite annorlunda former.
– Det känns jättekul men kom lite som en chock, berättar pristagarna."><meta data-vue-meta="true" property="robots" content="index"><meta data-vue-meta="true" property="fb:pages" content="148997358470188"><meta data-vue-meta="true" property="og:image" content="https://cdn.hallmedia.se/1200x800/preset:large/_-U4KEnMCsHu0ILHQtUnDK1MoVI.jpg"><meta data-vue-meta="true" property="og:image:type" content="image/png"><meta data-vue-meta="true" property="article:published_time" content="2020-06-04T16:03:00Z"><meta data-vue-meta="true" property="article:section" content="Tidaholm"><meta data-vue-meta="true" property="emediate:category" content="Tidaholm"><meta data-vue-meta="true" property="article:tag" content="Kulturskolan Smedjan"><meta data-vue-meta="true" property="article:tag" content="Stipendier"><meta data-vue-meta="true" property="article:tag" content="Lions Club Tidaholm"><meta data-vue-meta="true" property="article:tag" content="Utmärkelser"><meta data-vue-meta="true" property="article:tag" content="Lars Paulsson">

    <!-- Speed up communication with Hall Bridge -->
    <link rel="dns-prefetch" href="https://bridge.hallmedia.se/v1">
    <link rel="preconnect" href="https://bridge.hallmedia.se/v1" crossorigin>

    <link rel="preload" href="https://hallstaticcdn.b-cdn.net/assets/css/app.vb.02681835c7fcf7d25481357a488952c4.css" as="style">
    <link rel="prefetch" href="https://hallstaticcdn.b-cdn.net/assets/css/app.vb.02681835c7fcf7d25481357a488952c4.css">

    <!-- Preload/prefetch directives for non-CSS files -->
    <link rel="preload" href="https://hallstaticcdn.b-cdn.net/assets/js/vendors.41b0e8589945029ef9ab.js" as="script"><link rel="preload" href="https://hallstaticcdn.b-cdn.net/assets/js/app.8130d8437d693ff31051.js" as="script">
    <link rel="android-chrome-192x192" sizes="192x192" href="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/192x192.png"/>
      <meta name="theme-color" content="#007fc9"/><link rel="shortcut icon" href="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/64x64.png"><meta name="apple-mobile-web-app-capable" content="yes">
      <meta name="apple-mobile-web-app-status-bar-style" content="white">
      <meta name="apple-mobile-web-app-title" content="Västgöta-Bladet">
      <link rel="apple-touch-icon" sizes="152x152" href="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/152x152.png" />
      <link rel="apple-touch-icon" sizes="167x167" href="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/167x167.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/180x180.png" /><link rel="manifest" href="/manifest.vb.json"/><meta name="msapplication-square70x70logo" content="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/70x70.png" />
      <meta name="msapplication-square150x150logo" content="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/150x150.png" />
      <meta name="msapplication-square310x310logo" content="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/310x310.png" />
      <meta name="msapplication-wide310x150logo" content="https://hallstaticcdn.b-cdn.net/assets/images/icons/vb/310x150.png" />
      <meta name="msapplication-TileColor" content="#007fc9" />

    <link rel="stylesheet" href="https://hallstaticcdn.b-cdn.net/assets/css/app.vb.02681835c7fcf7d25481357a488952c4.css">

    <!-- Code snippet to speed up Google Fonts rendering: googlefonts.3perf.com -->
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Libre+Franklin:200,300,400,400i,500,600,700,700i,800,900|Merriweather:300,300i,700,700i" as="fetch" crossorigin="anonymous">
    <script type="text/javascript">
    !function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Libre+Franklin:200,300,400,400i,500,600,700,700i,800,900|Merriweather:300,300i,700,700i",r="__3perf_googleFonts_d698b";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);
    </script>
    <!-- End of code snippet for Google Fonts -->

    <!-- [DEBUG] env:PROD -->
    <!-- [DEBUG] renderWithPremiumPrivileges:false -->

    
      <script>
        window.__JWT__ = null;
        window.__USER__ = null;
      </script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PFRJMD6');
    </script>
    <script>"use strict";window.dataLayer=window.dataLayer||[];</script>
    <!-- End Google Tag Manager -->

    <!-- Livewrapped -->
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script>"use strict";window.lwhb=window.lwhb||{cmd:[]};</script>
    <!-- End of Livewrapped -->

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>"use strict";window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.adSlots={},window.adSlotRenderCallbacks={},window.adDebugMessages=[],window.shouldRenderTakeover=!1,window.defineGptAdSlot=function(a){var b=window.googletag.defineSlot(a.path,a.size,a.id).addService(googletag.pubads());adSlots[a.id]=b},window.takeoverSnapshot=function(){return JSON.stringify(window.adDebugMessages,null,2)};var _window=window,googletag=_window.googletag,adSlotRenderCallbacks=_window.adSlotRenderCallbacks;googletag.cmd.push(function(){var a=window.__TAKEOVER_AD_POSITION__;defineGptAdSlot(a),googletag.pubads().setRequestNonPersonalizedAds(+/COOKIE_POLICY_CONSENT=false/.test(document.cookie)),googletag.pubads().setCentering(!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableSingleRequest(),googletag.pubads().enableLazyLoad({fetchMarginPercent:0}),googletag.pubads().addEventListener("slotRenderEnded",function(a){var b=a.slot,c=b.getAdUnitPath(),d=b.getSlotElementId();if(adSlotRenderCallbacks[d]&&adSlotRenderCallbacks[d](a),!a.isEmpty&&b){var e=document.getElementById(d);e&&e.classList.add("loaded")}}),googletag.pubads().addEventListener("slotResponseReceived",function(a){var b=a.slot,c=b.getAdUnitPath,d=b.getResponseInformation;if(/takeover|helsida/i.test(c())){var e=d();if(e&&!e.isBackfill){var f=189130814===e.advertiserId;window.shouldRenderTakeover=!f,window.takeoverAdType=f?"LEEADS":"LOCAL"}}}),googletag.enableServices()});</script>

    <!-- Leeads -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
  </head>
  <body>
    <script src="https://hallstaticcdn.b-cdn.net/assets/js/ads.js"></script>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFRJMD6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="app">
    <div data-server-rendered="true" class="app-container" style="padding-top:100px;"><!----><header class="header"><div class="header__main"><div class="container"><div class="header__left"><div class="header__logo"><a href="/" class="router-link-active"><img src="https://hallstaticcdn.b-cdn.net/assets/images/logos/vb/logo.svg" alt="Västgöta-Bladet"></a></div></div><div class="header__panel"><!----><!----><a href="/sok"><div class="icon icon--search"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="icon_search" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M13.125,10.96875 L12.9375,11.296875 L18,16.40625 L16.40625,18 L11.34375,12.890625 L11.015625,13.125 C9.76561875,13.9062539 8.46875672,14.296875 7.125,14.296875 C5.15624016,14.296875 3.47656945,13.593757 2.0859375,12.1875 C0.695305547,10.781243 0,9.09375984 0,7.125 C0,5.15624016 0.695305547,3.47656945 2.0859375,2.0859375 C3.47656945,0.695305547 5.15624016,0 7.125,0 C9.09375984,0 10.7734305,0.695305547 12.1640625,2.0859375 C13.5546945,3.47656945 14.25,5.15624016 14.25,7.125 C14.25,8.50000687 13.8750037,9.78124406 13.125,10.96875 Z M11.109375,3.140625 C10.0156195,2.04686953 8.68750781,1.5 7.125,1.5 C5.56249219,1.5 4.23438047,2.04686953 3.140625,3.140625 C2.04686953,4.23438047 1.5,5.56249219 1.5,7.125 C1.5,8.68750781 2.04686953,10.0156195 3.140625,11.109375 C4.23438047,12.2031305 5.56249219,12.75 7.125,12.75 C8.68750781,12.75 10.0156195,12.2031305 11.109375,11.109375 C12.2343806,9.98436938 12.796875,8.65625766 12.796875,7.125 C12.796875,5.59374234 12.2343806,4.26563062 11.109375,3.140625 Z" id="icon_search_path" fill="#353535"></path></g></svg></div></a><div class="burger-wrapper"><div class="burger-icon__stripe"></div><div class="burger-icon__stripe"></div><div class="burger-icon__stripe"></div></div></div></div></div><div class="header__menu"><div class="menu-wrapper menu-wrapper--main"><nav class="menu menu--main container"><ul class="menu__list menu__list--main"><!----><!----><li class="menu__item"><a href="/" class="router-link-active">Nyheter</a></li><li class="menu__item"><a href="/sport">Sport</a></li><li class="menu__item"><a href="/naringsliv">Näringsliv</a></li><li class="menu__item"><a href="/kultur">Kultur</a></li><li class="menu__item"><a href="/opinion">Opinion</a></li><li class="menu__item"><a href="/familj">Familj</a></li></ul><ul class="menu__list menu__list--middle"><li class="menu__item"><a href="http://etidningen.vastgotabladet.se" target="_blank">eVB</a></li></ul><ul class="menu__list menu__list--aside"><li class="menu__item d-none d-md-block"><a href="/tidaholm">Tidaholm</a></li><li class="menu__item d-none d-md-block"><a href="/skaraborg">Skaraborg</a></li><li class="menu__item menu__item--dropdown d-block d-md-none d-lg-none"><a href="javascript:;"><span>Orter</span><div class="icon icon--verticalChevron"><svg width="21px" height="12px" viewBox="0 0 21 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Orter</title><g id="icon_chevrondown-light" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="chevron" fill="#231F20"><path d="M15.2605333,-4 C15.3418667,-4 15.4245333,-3.9829375 15.5125333,-3.950125 C15.5992,-3.918625 15.6765333,-3.8674375 15.7432,-3.8018125 C15.8645333,-3.6705625 15.9245333,-3.51175 15.9245333,-3.3266875 C15.9245333,-3.141625 15.8645333,-2.984125 15.7432,-2.8515625 L6.64986667,6.0996875 L15.6032,14.913125 C15.7365333,15.0456875 15.8045333,15.2045 15.8045333,15.38825 C15.8045333,15.5733125 15.7365333,15.732125 15.6032,15.8646875 C15.4685333,15.9959375 15.3072,16.062875 15.1205333,16.062875 C14.9325333,16.062875 14.7712,15.9959375 14.6365333,15.8646875 L5.20053333,6.576125 C5.06586667,6.4435625 5.00053333,6.2860625 5.00053333,6.0996875 C5.00053333,5.9159375 5.06586667,5.757125 5.20053333,5.625875 L14.7578667,-3.8018125 C14.8258667,-3.8674375 14.9018667,-3.918625 14.9898667,-3.950125 C15.0765333,-3.9829375 15.1672,-4 15.2605333,-4" id="Fill-1" transform="translate(10.462533, 6.031437) rotate(-90.000000) translate(-10.462533, -6.031437) "></path></g></g></svg></div></a></li></ul></nav></div><div class="container d-none d-sm-block"><div class="menu__aside-more-modal-wrapper"><!----></div></div><!----></div><div class="modal-event-wrapper"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></header><main class="content"><!----><div class="layout"><div class="container "><div class="row "><div class="col  col-lg-9 col-md-8 col-sm-12 col-12"><div class="ad-wrapper d-lg-none d-md-none d-sm-none d-block"><!----></div><div class="w-article"><article class="article article--locked"><div class="d-lg-none premium-mark premium-mark--text premium-mark--square">Premiumartikel</div><div class="article__top-media"><div type="image" class="article__image article__image--top-media"><div class="lazy-image-wrapper aspect-ratio aspect-ratio--16-9"><img data-src="https://cdn.hallmedia.se/1024x576/preset:large/_-U4KEnMCsHu0ILHQtUnDK1MoVI.jpg" class="lazy-image"></div><div class="article-image-meta"><p class="article-image-meta__caption">
    Alma Åsenlund och Amanda Fredriksson tog emot Evald Gillbrand-stipendiet under onsdagen. De båda får dela på prissumman 10 000 kronor.
  </p><p class="article-image-meta__author"><span>Foto</span>
      Marcus Andersson
    </p></div></div></div><div class="row"><div class="article-left-col d-none d-lg-flex col-4"><aside class="article__aside-meta"><div class="article__aside-meta-authors article__aside-meta-authors--premium"><span><div class="article__authors"><div class="author author--small"><!----><div class="author__content"><div class="author__image"><div class="lazy-image-wrapper"><img data-src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=e7f65816-c986-56d2-82b8-89ca268bb82c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=75&amp;height=75&amp;q=80" class="lazy-image"></div></div><span>Marcus Andersson</span><div class="icon d-none d-sm-inline-block icon--verticalChevron"><svg width="21px" height="12px" viewBox="0 0 21 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="icon_chevrondown-light" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="chevron" fill="#231F20"><path d="M15.2605333,-4 C15.3418667,-4 15.4245333,-3.9829375 15.5125333,-3.950125 C15.5992,-3.918625 15.6765333,-3.8674375 15.7432,-3.8018125 C15.8645333,-3.6705625 15.9245333,-3.51175 15.9245333,-3.3266875 C15.9245333,-3.141625 15.8645333,-2.984125 15.7432,-2.8515625 L6.64986667,6.0996875 L15.6032,14.913125 C15.7365333,15.0456875 15.8045333,15.2045 15.8045333,15.38825 C15.8045333,15.5733125 15.7365333,15.732125 15.6032,15.8646875 C15.4685333,15.9959375 15.3072,16.062875 15.1205333,16.062875 C14.9325333,16.062875 14.7712,15.9959375 14.6365333,15.8646875 L5.20053333,6.576125 C5.06586667,6.4435625 5.00053333,6.2860625 5.00053333,6.0996875 C5.00053333,5.9159375 5.06586667,5.757125 5.20053333,5.625875 L14.7578667,-3.8018125 C14.8258667,-3.8674375 14.9018667,-3.918625 14.9898667,-3.950125 C15.0765333,-3.9829375 15.1672,-4 15.2605333,-4" id="Fill-1" transform="translate(10.462533, 6.031437) rotate(-90.000000) translate(-10.462533, -6.031437) "></path></g></g></svg></div></div></div></div></span><div class="article__timestamp"><span class="article__timestamp-prefix">Publicerad</span><time>16:03</time></div><div class="premium-mark premium-mark--text premium-mark--square">Premiumartikel</div></div><div class="article__sharing"><h4 class="article__sharing-title">Dela nyheten</h4><div class="article__sharing-item"><div class="icon icon--fb icon--clickable"><svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Dela på Facebook</title><g id="facebook" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Rectangle" fill="#D9D9D9" x="0" y="0" width="36" height="36" rx="18"></rect><path d="M22.8461538,9.12980769 L22.8461538,11.9855769 L21.0849359,11.9855769 C19.7051282,11.9855769 19.4471154,12.6237981 19.4471154,13.5432692 L19.4471154,15.5877404 L22.7339744,15.5877404 L22.2964744,18.7896635 L19.4471154,18.7896635 L19.4471154,27 L16.0144231,27 L16.0144231,18.7896635 L13.1538462,18.7896635 L13.1538462,15.5877404 L16.0144231,15.5877404 L16.0144231,13.2295673 C16.0144231,10.4927885 17.7532051,9 20.2884615,9 C21.5,9 22.5432692,9.08653846 22.8461538,9.12980769 Z" fill="#000000" fill-rule="nonzero"></path></g></svg></div></div><div class="article__sharing-item"><div class="icon icon--twitter icon--clickable"><svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Dela på Twitter</title><g id="twitter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Rectangle" fill="#D9D9D9" x="0" y="0" width="36" height="36" rx="18"></rect><path d="M26.3076923,13.2490385 C25.843811,13.8721154 25.2639594,14.4270433 24.5997657,14.8748798 C24.6103085,15.0111779 24.6103085,15.147476 24.6103085,15.283774 C24.6103085,19.4408654 21.1839125,24.2307692 14.921515,24.2307692 C12.9921906,24.2307692 11.1999219,23.7147837 9.69230769,22.8191106 C9.96641937,22.8483173 10.2299883,22.8580529 10.5146427,22.8580529 C12.106599,22.8580529 13.5720422,22.3615385 14.7422882,21.5145433 C13.2452167,21.4853365 11.9906287,20.5799279 11.5583756,19.333774 C11.7692308,19.3629808 11.9800859,19.3824519 12.2014838,19.3824519 C12.5072237,19.3824519 12.8129637,19.3435096 13.0976181,19.2753606 C11.5372901,18.9832933 10.3670441,17.7176683 10.3670441,16.1891827 C10.3670441,16.1794471 10.3670441,16.159976 10.3670441,16.1502404 C10.8203827,16.3838942 11.3475205,16.5299279 11.9062866,16.549399 C10.9890668,15.9847356 10.3881296,15.0209135 10.3881296,13.9305288 C10.3881296,13.3463942 10.5568137,12.8109375 10.8520109,12.3436298 C12.5283093,14.2518029 15.0480281,15.4979567 17.8734869,15.6342548 C17.8207731,15.400601 17.7891449,15.1572115 17.7891449,14.9138221 C17.7891449,13.1808894 19.3073018,11.7692308 21.1944553,11.7692308 C22.1749317,11.7692308 23.0605232,12.1489183 23.6825459,12.7622596 C24.4521671,12.6259615 25.1901601,12.363101 25.843811,12.0028846 C25.5907848,12.7330529 25.0531043,13.3463942 24.3467396,13.7358173 C25.0320187,13.6676683 25.6962124,13.4924279 26.3076923,13.2490385 Z" fill="#000000" fill-rule="nonzero"></path></g></svg></div></div><div class="article__sharing-item"><a href="mailto:?body=Alma%20och%20Amanda%20%C3%A5rets%20Gillbrand-stipendiater%0A%0AAlma%20%C3%85senlund%20och%20Amanda%20Fredriksson%20f%C3%B6r%C3%A4ras%20utm%C3%A4rkelsen%3A%20%22Lite%20som%20en%20chock%22.%0A%0AL%C3%A4s%20hela%20artikeln%20h%C3%A4r%3A%20https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Falma-och-amanda-arets-gillbrand-stipendiater&amp;subject=Tips%20om%20artikel%20p%C3%A5%20V%C3%A4stg%C3%B6ta-Bladet"><div class="icon icon--mail icon--clickable"><svg width="36px" height="36px" viewBox="0 0 36 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Dela via e-post</title><g id="mail-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Rectangle" fill="#D9D9D9" x="0" y="0" width="36" height="36" rx="18"></rect><g id="path" transform="translate(9.692308, 12.461538)" fill="#000000" fill-rule="nonzero"><polygon id="Path" points="8.3016607 7.07549538 0.748982086 0.0331904895 15.8540738 0.0331904895"></polygon><polygon id="Path" points="5.2929863 5.54978014 0 10.4852543 0 0.614346294"></polygon><polygon id="Path" points="5.97907271 6.18958322 8.3016607 8.35510154 10.6237935 6.18958322 15.8588535 11.0709617 0.744240253 11.0709617"></polygon><polygon id="Path" points="11.3098799 5.55002182 16.6030938 0.614346294 16.6030938 10.4852543"></polygon></g></g></svg></div></a></div></div></aside></div><div class="col-12 col-lg-8"><div class="article__content"><h1 class="article__headline">Alma och Amanda årets Gillbrand-stipendiater</h1><div class="article__leadin"><span class="dateline">Tidaholm</span><p class="leadin">Alma Åsenlund och Amanda Fredriksson tilldelas årets Evald Gillbrand-stipendium. Under onsdagen mottog de utmärkelsen under lite annorlunda former.<br/>
– Det känns jättekul men kom lite som en chock, berättar pristagarna.<br/>
</p></div><div class="paywall-login-prompt"><form autocomplete="on" class="login-form ui-card login-form--paywall paywall-step-1"><div class="login-form__content"><div class="ui-card__content"><h3 class="ui-card__title">Vill du fortsätta läsa?</h3><p class="ui-card__subtitle">Logga in som prenumerant för att ta del av innehållet</p><button class="ui-btn ui-btn--large ui-btn--primary ui-btn--no-transitions">Logga in</button><!----></div><!----><!----></div></form></div><div class="w-paywall"><div class="ui-card w-paywall__call-to-action"><div class="ui-card__content"><h3 class="ui-card__title w-paywall__offer-text-title"><b>Premium</b>-erbjudande – Just nu - spara 342 kr</h3><h4 class="w-paywall__offer-text-subtitle">90 dagar för <b>45kr</b></h4><p class="w-paywall__offer-text-paragraph">Därefter 129kr/mån</p><h5 class="w-paywall__offer-perks-title">Med Premium får du tillgång till följande:</h5><ul class="check-list"><li class="check-list__item check-list__item--white check-list__item--active"><span class="check-list__checkmark check-list__checkmark--white"></span><span>Premiumartiklar på alla Hall Medias nyhetssajter</span></li><li class="check-list__item check-list__item--white check-list__item--active"><span class="check-list__checkmark check-list__checkmark--white"></span><span>Just nu tillgång till d-tidningen t.o.m. 30/4</span></li><li class="check-list__item check-list__item--white check-list__item--active"><span class="check-list__checkmark check-list__checkmark--white"></span><span>Läsarerbjudanden i <a href="https://www.plusklubben.se">Plusklubben</a></span></li><li class="check-list__item check-list__item--white check-list__item--active"><span class="check-list__checkmark check-list__checkmark--white"></span><span><a href="https://sverigeslokalnyheter.se">Sveriges lokalnyheter</a></span></li><li class="check-list__item check-list__item--white check-list__item--active"><span class="check-list__checkmark check-list__checkmark--white"></span><span>Nyhetsbrev</span></li></ul></div><div class="ui-card__footer"><button class="ui-btn ui-btn--premium ui-btn--large ui-btn--no-transitions">Skaffa Premium direkt. <b>Ingen bindningstid</b></button><svg focusable="false" width="81" height="20" class="w-paywall__klarna-logo"><g transform="translate(0, 0) scale(1)"><path d="M78.3352549,14.3292706 C77.0678017,14.3292706 76.0403439,15.3567284 76.0403439,16.6243597 C76.0403439,17.8916348 77.0678017,18.9192707 78.3352549,18.9192707 C79.6027081,18.9192707 80.630344,17.8916348 80.630344,16.6243597 C80.630344,15.3567284 79.6027081,14.3292706 78.3352549,14.3292706" fill="rgba(52, 52, 52, 1)"></path><path d="M70.7958568,7.22817345 L70.7958568,6.4467803 L74.4529833,6.4467803 L74.4529833,18.6618356 L70.7958568,18.6618356 L70.7958568,17.8811547 C69.7626656,18.5857975 68.5156063,19 67.1704277,19 C63.6107082,19 60.7250027,16.1142945 60.7250027,12.554575 C60.7250027,8.99485561 63.6107082,6.10915009 67.1704277,6.10915009 C68.5156063,6.10915009 69.7626656,6.52335256 70.7958568,7.22817345 Z M67.4697718,15.6974209 C69.3000267,15.6974209 70.7835696,14.2902722 70.7835696,12.554575 C70.7835696,10.8188779 69.3000267,9.41208536 67.4697718,9.41208536 C65.6395168,9.41208536 64.1559739,10.8188779 64.1559739,12.554575 C64.1559739,14.2902722 65.6395168,15.6974209 67.4697718,15.6974209 Z" fill="rgba(52, 52, 52, 1)"></path><path d="M54.2263333,6.11823191 C52.765406,6.11823191 51.3828316,6.57178896 50.4584442,7.82312205 L50.4584442,6.4474926 L46.8169884,6.4474926 L46.8169884,18.6618356 L50.503141,18.6618356 L50.503141,12.2427657 C50.503141,10.3852653 51.7487757,9.47565814 53.2485235,9.47565814 C54.8558285,9.47565814 55.7798597,10.4358386 55.7798597,12.2174791 L55.7798597,18.6618356 L59.4327124,18.6618356 L59.4327124,10.8940256 C59.4327124,8.05141421 57.1725844,6.11823191 54.2263333,6.11823191" fill="rgba(52, 52, 52, 1)"></path><path d="M41.5278044,8.03788051 L41.5278044,6.44695838 L37.7834212,6.44695838 L37.7834212,18.6618356 L41.536174,18.6618356 L41.536174,12.9588053 C41.536174,11.0347048 43.6216104,10.0004452 45.0686479,10.0004452 C45.0834281,10.0004452 45.097318,10.0018698 45.1120982,10.0020479 L45.1120982,6.44767068 C43.6269526,6.44767068 42.2609392,7.08357654 41.5278044,8.03788051" fill="rgba(52, 52, 52, 1)"></path><path d="M32.2128788,7.22817345 L32.2128788,6.4467803 L35.8701833,6.4467803 L35.8701833,18.6618356 L32.2128788,18.6618356 L32.2128788,17.8811547 C31.1796876,18.5857975 29.9326283,19 28.5876277,19 C25.0279083,19 22.1422028,16.1142945 22.1422028,12.554575 C22.1422028,8.99485561 25.0279083,6.10915009 28.5876277,6.10915009 C29.9326283,6.10915009 31.1796876,6.52335256 32.2128788,7.22817345 Z M28.8867938,15.6974209 C30.7170487,15.6974209 32.2007697,14.2902722 32.2007697,12.554575 C32.2007697,10.8188779 30.7170487,9.41208536 28.8867938,9.41208536 C27.0567169,9.41208536 25.5729959,10.8188779 25.5729959,12.554575 C25.5729959,14.2902722 27.0567169,15.6974209 28.8867938,15.6974209 Z" fill="rgba(52, 52, 52, 1)"></path><path d="M16.8150889 18.6618356 20.6429893 18.6618356 20.6429893 1.00338343 16.8150889 1.00338343z" fill="rgba(52, 52, 52, 1)"></path><path d="M14.1770857,1 L10.2104649,1 C10.2104649,4.25111544 8.71570325,7.23511837 6.10957549,9.1873547 L4.53806353,10.3642524 L10.6271604,18.6673559 L15.6335612,18.6673559 L10.0307872,11.0272257 C12.6865979,8.38263373 14.1770857,4.82469505 14.1770857,1" fill="rgba(52, 52, 52, 1)"></path><path d="M0 18.6666436 4.05334336 18.6666436 4.05334336 1 0 1z" fill="rgba(52, 52, 52, 1)"></path></g></svg><!----></div></div></div></div></div></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2020-06-04T16:03:00Z","dateline":"Tidaholm","description":"Alma Åsenlund och Amanda Fredriksson tilldelas årets Evald Gillbrand-stipendium. Under onsdagen mottog de utmärkelsen under lite annorlunda former.\n– Det känns jättekul men kom lite som en chock, berättar pristagarna.","headline":"Alma och Amanda årets Gillbrand-stipendiater","isAccessibleForFree":false,"mainEntityOfPage":{"@id":"https://www.vastgotabladet.se/artikel/alma-och-amanda-arets-gillbrand-stipendiater","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://static.hallmedia.se/assets/images/logos/vb/og-logo.png"},"name":"Västgöta-Bladet"},"image":["https://cdn.hallmedia.se/1200x800/preset:large/_-U4KEnMCsHu0ILHQtUnDK1MoVI.jpg"],"author":{"@type":"Person","name":"Marcus Andersson"},"hasPart":{"@type":"WebPageElement","cssSelector":".article-body","isAccessibleForFree":false}}</script></div></div><div class="col  d-lg-block d-md-block d-sm-none d-none col-lg-3 col-md-4 col-sm-3 col-3"><div class="w-display-ad-group"><div class="w-display-ad-group__inner w-display-ad-group__inner--sticky" style="top:115px;"><div class="ad-wrapper"><!----></div><div class="ad-wrapper"><!----></div><div class="ad-wrapper"><!----></div></div></div></div></div></div><div class="container "><div class="row "><div class="col  col-lg-12 col-md-12 col-sm-12 col-12"><div class="w-teaser-divider-list w-teaser-divider-list--group"><div class="w-teaser-divider-list__head container"><div class="row"><div class="col col-12 w-teaser-divider-list__head-content-wrapper"><h3 class="w-teaser-divider-list__title">Rekommenderat för dig</h3><!----></div></div></div><div class="w-teaser-divider-list__content-wrapper"><div class="w-teaser-divider-list__content container"><div class="row"><div class="col col-12"><div class="swiper"><article class="w-teaser-divider-list__item"><a href="/artikel/svingade-yxa-i-centrum-tva-gripna"><div class="teaser-head__image-wrapper"><div class="lazy-image-wrapper d-sm-none w-teaser-divider-list__small-image"><img data-src="https://cdn.hallmedia.se/135x135/preset:small/B0QEzLsuIFTlb5LHcpR3KkoPwp8.jpg" class="lazy-image"></div><div class="lazy-image-wrapper aspect-ratio aspect-ratio--16-9 d-none d-sm-block"><img data-src="https://cdn.hallmedia.se/320x180/preset:small/B0QEzLsuIFTlb5LHcpR3KkoPwp8.jpg" class="lazy-image"></div><!----></div><div class="teaser-content"><div class="teaser-content__meta"><!----><label class="category-label">Tidaholm</label><time class="date">igår</time></div><h2 class="teaser-content__title">Polispådrag efter yxbeväpnade män i centrala Tidaholm</h2><!----></div></a></article><div class="w-native-ad ad-wrapper w-teaser-divider-list__item"><article class="w-native-ad__content"><!----></article></div><article class="w-teaser-divider-list__item"><a href="/artikel/narhalsan-borjar-med-drive-in-test-for-covid-19"><div class="teaser-head__image-wrapper"><div class="lazy-image-wrapper d-sm-none w-teaser-divider-list__small-image"><img data-src="https://cdn.hallmedia.se/135x135/preset:small/FhXeV5O2U1hkZgPgW4_MpvnAodk.jpg" class="lazy-image"></div><div class="lazy-image-wrapper aspect-ratio aspect-ratio--16-9 d-none d-sm-block"><img data-src="https://cdn.hallmedia.se/320x180/preset:small/FhXeV5O2U1hkZgPgW4_MpvnAodk.jpg" class="lazy-image"></div><!----></div><div class="teaser-content"><div class="teaser-content__meta"><!----><label class="category-label">Tidaholm</label><time class="date">2 jun</time></div><h2 class="teaser-content__title">Snart kan du drive-in-testas för covid-19 i Tidaholm</h2><!----></div></a></article><div class="w-native-ad ad-wrapper w-teaser-divider-list__item"><article class="w-native-ad__content"><!----></article></div></div></div></div></div></div></div></div></div></div></div></main><footer class="footer"><div class="container"><div class="row"><div class="col col-12"><div class="footer__logo"><a href="/" class="router-link-active"><img src="https://hallstaticcdn.b-cdn.net/assets/images/logos/vb/logo.svg" alt="Västgöta-Bladet"></a></div></div></div><div class="row"><div class="col col-12 col-sm-6 col-md-4 col-lg-3"><div class="footer-block"><h4 class="footer-block__title">Nyhetschef</h4><a href="mailto:borje.andersson@vgt.se">Börje Andersson</a><br></div><div class="footer-block"><h4 class="footer-block__title">Onlinechef</h4><a href="mailto:patricia.svensson@hallmedia.se">Patricia Svensson</a><br></div><div class="footer-block"><h4 class="footer-block__title">Pressetik</h4><a href="/om-tidningen/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a><br><a href="http://po.se/" target="_blank">Så anmäler du till Pressombudsmannen</a><br></div><div class="footer-block"><h4 class="footer-block__title">Jobb</h4><a href="https://karriar.hallmedia.se/" target="_blank">Vill du jobba hos oss?</a><br></div></div><div class="col col-12 col-sm-6 col-md-4 col-lg-3"><div class="footer-block"><h4 class="footer-block__title">Besöks- och postadress</h4><span>Västgöta-Bladet</span><br><span>Torggatan 4</span><br><span>522 30 Tidaholm</span><br></div><div class="footer-block"><h4 class="footer-block__title">Telefon</h4><a href="tel:0502-78 56 00">0502-78 56 00 (Växel)</a><br></div></div><div class="col col-12 col-sm-6 col-md-4 col-lg-3"><div class="footer-block"><h4 class="footer-block__title">Kundcenter</h4><a href="tel:036 – 30 40 40">036  – 30 40 40</a><br><a href="mailto:kundcenter@hallmedia.se">kundcenter@hallmedia.se</a><br><span>Måndag - Fredag: 06-17</span><br><span>Lördag: 07-11</span><br></div><div class="footer-block"><h4 class="footer-block__title">Kunderbjudanden</h4><a href="https://plusklubben.se" target="_blank">Plusklubben.se</a><br></div><div class="footer-block"><h4 class="footer-block__title">Annonsera</h4><a href="/annonsera">vastgotabladet.se/annonsera</a><br></div></div><div class="col col-12 col-sm-6 col-md-4 col-lg-3"><div class="footer-block"><h4 class="footer-block__title">Tipsa redaktionen</h4><a href="mailto:red.vb@vgt.se">red.vb@vgt.se</a><br><a href="tel:0502-78 56 02">0502-78 56 02</a><br><a href="mailto:live@hallmedia.se">Kontakta tjänstgörande webbredaktör</a><br></div><div class="footer-block"><h4 class="footer-block__title">Ansvarig utgivare</h4><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a><br></div><div class="footer-block"><h4 class="footer-block__title">Policy och villkor</h4><a href="/personuppgiftspolicy">Personuppgiftspolicy</a><br><a href="/cookies">Data- och cookieinformation</a><br><a href="/allmanna-villkor">Allmänna villkor</a><br></div></div></div></div></footer><!----></div>
    <script>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</script>

    <!-- Ignore any critical assets that aren't our main JS bundles -->
    <script src="https://hallstaticcdn.b-cdn.net/assets/js/vendors.41b0e8589945029ef9ab.js" defer></script>,<script src="https://hallstaticcdn.b-cdn.net/assets/js/app.8130d8437d693ff31051.js" defer></script>
    </div>
  </body>
</html>
