<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vastgotabladet.se/artikel/bildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo","title":"Bildspel: Ljuvliga sommardagar i Gamla Köpstad - var du med på kollo?","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6jF16TirNlTp4trjlHz3lg64fUqW5z8I_Su2z_Bzg1A" />

    <meta name="description" content="&quot;Hejsan morsan, hejsan stabben! Här är brev från älsklingsgrabben. Vi har kul på kolonien. Vi bor...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272949382","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":287,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vastgotabladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vastgotabladet.se/artikel/bildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo" />
  <meta property="og:title"           content="Bildspel: Ljuvliga sommardagar i Gamla Köpstad - var du med på kollo?" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="&quot;Hejsan morsan, hejsan stabben! Här är brev från älsklingsgrabben. Vi har kul på kolonien. Vi bor...">
    <meta property="fb:pages" content="148997358470188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Tidaholms kommun" />
<meta property="article:published_time" content="2021-07-24 15:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vb/apple-touch-icon-ef88e61fd60a30d25e3349f7ee431c2e7c4c8ac47eb31012c5e5dd27263d98d0.png">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-32x32-6a74b929b23607bc4ca8272e68e806fbe98c83ce3955341ead8775875ece5a5c.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-16x16-d2c937470493dea8f01941985e75b6966adf62e497fececb624378026d4eb85f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vb/safari-pinned-tab-038c27ef2b0f537b0cb4fe41a0127b013fb40c839f01c0b069f12ea0033e1015.svg" color="#CE2332">
  <link rel="shortcut icon" href="/assets/sites/vb/favicon-8d088fbd705cd882e546e1f7b42df1c5a855ff33d7540aa3419cbfd1955f264a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#CE2332">

  <link rel="alternate" type="application/rss+xml" title="vastgotabladet.se RSS" href="/feed" />

  <title>Bildspel: Ljuvliga sommardagar i Gamla Köpstad - var du med på kollo?</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vastgotabladet.se","site_title":"vastgotabladet.se","site_description":"vastgotabladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vastgotabladet.se","site_id":"VB","view_ads":"true","section":null,"city":"Tidaholm"};
  window.content_keywords = ["vastgotabladet.se","kultur \u0026 noje","livsstil \u0026 fritid","fritid","semester","skola \u0026 utbildning","skolsystemet","grundskola","kultur- och fritidsnamnden i tidaholms kommun","barn- och utbildningsnamnden i tidaholms kommun","nopush","vastgotabladet","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vastgotabladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vb/application-0708f3040847bf26004f74faefd79b6f2405be3b12f5e76d02e99bcb7853d4cb.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0-IEZmPlX94Ii0c0yXDJ-tdRu6qa4u6SZO8qVmLOMA5mByDuBzzMMXmKbqL-dZ3e-Z8XbLqnWR7q3SkO8qC50A" />
</head>

<body class="vb articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vastgotabladet.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 24 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/vastgota-bladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/vb"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vastgotabladet.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Västgöta-Bladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Västgöta-Bladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tidaholm"}}'>
    <a href="/tidaholm" class="item" data-section-name="/tidaholm" target="_self">      Tidaholm    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vastgotabladet.se/" class="item" data-section-name="https://shop.vastgotabladet.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.vastgotabladet.se/node/88" class="item" data-section-name="https://shop.vastgotabladet.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.vastgotabladet.se/vgt-brollop" class="item" data-section-name="https://shop.vastgotabladet.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.vastgotabladet.se/node/110" class="item" data-section-name="https://shop.vastgotabladet.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vastgotabladet.se" class="item" data-section-name="https://shop.vastgotabladet.se" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vastgota-bladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/vb" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tidaholm"}}'>
                  <a href="/tidaholm" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tidaholm</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vastgotabladet.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.vastgotabladet.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.vastgotabladet.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.vastgotabladet.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-3a5a031c-0e4a-4cd4-a0bb-f8dad0882d9e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ett helt kollogäng samlat framför entrén till Tidaholm sommargård. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett helt kollogäng samlat framför entrén till Tidaholm sommargård. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">1/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Nina Persson fick lite assisterande hjälp med fiskespöt, när man fått dubbelnapp. Glatt ögonblick - men inte för fiskarna. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Nina Persson fick lite assisterande hjälp med fiskespöt, när man fått dubbelnapp. Glatt ögonblick - men inte för fiskarna. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">2/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lise-lott Persson, Hanna-Sara Samuelsson, Sandra Klar, Melinda Haraldsson och Åsa Lindby väntar utanför Centralskolan inför den spännande resan. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lise-lott Persson, Hanna-Sara Samuelsson, Sandra Klar, Melinda Haraldsson och Åsa Lindby väntar utanför Centralskolan inför den spännande resan. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">3/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Kollodeltagare fiskar krabbor.  Bäst att hålla sig undan deras vassa klor! "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kollodeltagare fiskar krabbor.  Bäst att hålla sig undan deras vassa klor! </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">4/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lennart Danielsson lyckades fixa middag från sjön. En stor kattfisk drogs upp och en nöjd kollodeltagare fick något att lägga på grillen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lennart Danielsson lyckades fixa middag från sjön. En stor kattfisk drogs upp och en nöjd kollodeltagare fick något att lägga på grillen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">5/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Fritz Veddig och Arne Bjerkeli visade hur man rensade fisk."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fritz Veddig och Arne Bjerkeli visade hur man rensade fisk.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">6/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Sjön suger, men bullarna och mackorna var delikata mellanmål under fisketuren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Sjön suger, men bullarna och mackorna var delikata mellanmål under fisketuren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">7/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="En lurig skiljefråga på tipspromenaden fick deltagarna att fundera rejält. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En lurig skiljefråga på tipspromenaden fick deltagarna att fundera rejält. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">8/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="En efterlängtad fika är aldrig fel i solskenet."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En efterlängtad fika är aldrig fel i solskenet.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">9/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="En sjöman älskar havets våg. Här väntar flera storfiskare på napp. Blev det en fin fisk till lunch? "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En sjöman älskar havets våg. Här väntar flera storfiskare på napp. Blev det en fin fisk till lunch? </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">10/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Vad händer hemmavid, när man är långt bort från stan? Lyckligtvis kunde deltagarna på kollot uppdatera sig snabbt med senaste nytt från Tidaholm genom Västgöta-Bladet. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vad händer hemmavid, när man är långt bort från stan? Lyckligtvis kunde deltagarna på kollot uppdatera sig snabbt med senaste nytt från Tidaholm genom Västgöta-Bladet. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">11/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Se upp! Britta och Ellen spelar boule under en blåsig dag på stranden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Se upp! Britta och Ellen spelar boule under en blåsig dag på stranden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">12/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Grönt är skönt. Lena Johansson, Maria Näslund, Jenny Blucher och Maria Karlsson sysselsatte sig med att göra vackra armband av blommor. Ett minne som varade hela sommaren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Grönt är skönt. Lena Johansson, Maria Näslund, Jenny Blucher och Maria Karlsson sysselsatte sig med att göra vackra armband av blommor. Ett minne som varade hela sommaren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">13/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="I väntan på bussen till Varberg, förvandlades gänget till kortspelshajar. Det gällde att placera sig på en vindstilla plats, annars fick man jaga kort istället för att spela. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I väntan på bussen till Varberg, förvandlades gänget till kortspelshajar. Det gällde att placera sig på en vindstilla plats, annars fick man jaga kort istället för att spela. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">14/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="En stor fisk har de här tjejerna dragit upp. Det lönar sig att fiska när man får sån här fin fångst. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En stor fisk har de här tjejerna dragit upp. Det lönar sig att fiska när man får sån här fin fångst. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">15/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ett uppfriskande och svalkande bad tog dessa pojkar sig. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett uppfriskande och svalkande bad tog dessa pojkar sig. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">16/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Givetvis behöver man ladda med lite mat när det har varit en lång dag på kollo. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Givetvis behöver man ladda med lite mat när det har varit en lång dag på kollo. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">17/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Beväpnade med gitarrer, skapades kollokänsla. Kanske var det allsång? "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Beväpnade med gitarrer, skapades kollokänsla. Kanske var det allsång? </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">18/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det bjöds på glädje hos dessa unga kollodeltagare. Det är roligt att träffas och bilda gemenskap!"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det bjöds på glädje hos dessa unga kollodeltagare. Det är roligt att träffas och bilda gemenskap!</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">19/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lotta Söderstedt, Sofia Johansson, Johanna Sjöquist, Linda Nilsson, Karin Beckman och Anna Kuusk slänger sig i havet. "Lite kallt är det, men inte mycket". "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lotta Söderstedt, Sofia Johansson, Johanna Sjöquist, Linda Nilsson, Karin Beckman och Anna Kuusk slänger sig i havet. "Lite kallt är det, men inte mycket". </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">20/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="28 förväntansfulla kollodeltagare, redo att ta bussen till nya äventyr."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">28 förväntansfulla kollodeltagare, redo att ta bussen till nya äventyr.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">21/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Mikael Nyström, Björn Thurén, Mikael Bogren och Tony Andersson påstod att havet var varmt och vilar sig efter en stund i vattnet. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mikael Nyström, Björn Thurén, Mikael Bogren och Tony Andersson påstod att havet var varmt och vilar sig efter en stund i vattnet. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">22/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Spelades det bättre boll på Gunnar Nordahls tid? Kanske, men kollogänget här hade minst lika kul med strandfotbollen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Spelades det bättre boll på Gunnar Nordahls tid? Kanske, men kollogänget här hade minst lika kul med strandfotbollen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">23/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lägerledare Joakim Olofsson hjälper hungriga kollodeltagare med frukosten. Med mätt mage orkar man mycket under en kollodag! "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lägerledare Joakim Olofsson hjälper hungriga kollodeltagare med frukosten. Med mätt mage orkar man mycket under en kollodag! </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">24/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Både vollyboll och boule spelades på stranden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Både vollyboll och boule spelades på stranden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">25/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ett brev betyder så mycket, för en far och en mor. Utan mobiltelefoner och ständigt internetuppkoppling, skickas istället meddelanden med snigelpost i form av ett vykort. Kanske till föräldrarna?"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett brev betyder så mycket, för en far och en mor. Utan mobiltelefoner och ständigt internetuppkoppling, skickas istället meddelanden med snigelpost i form av ett vykort. Kanske till föräldrarna?</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">26/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Bönan, Ekan, Figge, Micke, Micke och Tunna lyssnar på Ronny och Ragge, spelar kort och läser serier. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bönan, Ekan, Figge, Micke, Micke och Tunna lyssnar på Ronny och Ragge, spelar kort och läser serier. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">27/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Fort upp på land efter ett dopp i havet. Kallt efteråt, konstaterade många."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fort upp på land efter ett dopp i havet. Kallt efteråt, konstaterade många.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">28/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="På väg upp från ett skönt bad på stranden.  Därefter bjuds på lunch och, brännboll och därefter korvgrillning. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">På väg upp från ett skönt bad på stranden.  Därefter bjuds på lunch och, brännboll och därefter korvgrillning. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">29/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lägerledare Joakim Olofsson serverar barn och personal varm soppa och rabarberpaj till efterätt."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lägerledare Joakim Olofsson serverar barn och personal varm soppa och rabarberpaj till efterätt.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                <div class="modal-fraction">30/30</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="3a5a031c-0e4a-4cd4-a0bb-f8dad0882d9e"
         data-content-states="open,soft_locked"
         data-keywords="vastgotabladet.se,kultur &amp; noje,livsstil &amp; fritid,fritid,semester,skola &amp; utbildning,skolsystemet,grundskola,kultur- och fritidsnamnden i tidaholms kommun,barn- och utbildningsnamnden i tidaholms kommun,nopush,vastgotabladet,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vastgotabladet.se/artikel/bildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vastgotabladet.se//assets/sites/vb/site-logo-fallback-157d66373a635e6321bc5984372e163001a3d37979bb58ed35d3fbdd81635a0b.png ">
    </div>
    <meta itemprop="name" content="Västgöta-Bladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-07-24">
  <meta itemprop="dateModified" content="2021-07-22">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="3a5a031c-0e4a-4cd4-a0bb-f8dad0882d9e">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Bildspel: Ljuvliga sommardagar i Gamla Köpstad - var du med på kollo?"/>
        <h1 class="headline">Bildspel: Ljuvliga sommardagar i Gamla Köpstad - var du med på kollo?</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>"Hejsan morsan, hejsan stabben! Här är brev från älsklingsgrabben. Vi har kul på kolonien. Vi bor 28 gangstergrabbar i en..." <br>Kanske var det precis så det lät när tidaholmare skickade en hälsning hem till sina föräldrar under sommarkollot på Tidaholms sommargård i Gamla Köpstad?</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f8af90fd-ee01-4ea5-8c64-7dd447c5f697.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ett helt kollogäng samlat framför entrén till Tidaholm sommargård. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett helt kollogäng samlat framför entrén till Tidaholm sommargård. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Om nu tankarna hinner g&aring; till livet hemmavid n&auml;r man &auml;r p&aring; semester p&aring; Tidaholms heliga semestermark. Inte t&auml;nker man p&aring; mor och far n&auml;r man under flera dagar har m&ouml;jlighet att njuta av solsken, bada och fiska p&aring; kustens p&auml;rla tillsammans med b&aring;de nya och gamla v&auml;nner. Trots att f&ouml;r&auml;ldrarna sitter hemma, oroliga, inf&ouml;r barnets f&ouml;rsta semesterresa alldeles ensam under ett av &aring;rets sk&ouml;naste sommarm&aring;nader. </p><p class="body">Under juni 1993 var det under tillf&auml;llet 28 stycken barn med &aring;ldern 11-12 &aring;r som fick samsas med &aring;tta ledare i nio dagar. N&aring;gra av bilderna &auml;r fr&aring;n det specifika tillf&auml;llet, andra fr&aring;n 1980-tal. S&aring; h&auml;r l&auml;t det d&aring;:</p><p class="body">&ndash; Tidigare varade kollot kanske tre eller fyra veckor. Nio dagar tror jag &auml;r lagom. Vi hinner inte tr&ouml;ttna p&aring; p&aring; varandra, heml&auml;ngtan hinner inte s&auml;tta in och vi kan hitta p&aring; nya saker att g&ouml;ra hela tiden, ber&auml;ttade Gerd Friberg, som kallade sig sj&auml;lv &quot;Kommandoran&quot;.</p><p class="body">Och visst hittades det p&aring; nya saker - barnen var allt kreativa. Kul hade de ocks&aring;, med uppt&aring;g som h&auml;nde l&aring;ngt efter l&auml;ggdags.</p><p class="body">&ndash; Jo, p&aring; kv&auml;llen, efter klockan 22.00, n&auml;r vi egentligen m&aring;ste vara i s&auml;ng smyger vi upp ibland. En g&aring;ng hade vi tandkr&auml;mst&auml;vling, fnissar n&aring;gra tjejer.</p><p class="body">En tandkr&auml;mst&auml;vling &auml;r inte s&aring; avancerat som man kan tro. Det gick ut p&aring; att man testade varandras tandkr&auml;m och betygsatte vilken av dem som hade godast smak. </p><p class="body">Men &auml;ven andra t&auml;vlingar intr&auml;ffade ocks&aring; p&aring; sommarkollot.</p><p class="body">&ndash; Vi har haft modellt&auml;vling ocks&aring; (efter l&auml;ggdags), d&auml;r vi gick i bikini, ber&auml;ttar tjejerna. </p><p class="body">Killarnas  var ist&auml;llet av det mer handfasta slaget. De sm&ouml;g upp f&ouml;r att spela spel och &auml;ta godis. Men ledarna hade minsann koll p&aring; vad som h&auml;nde efter s&auml;ngtid.</p><p class="body">&ndash; Tro nu inte att vi k&auml;nner till deras smyg efter klockan 22.00. Ibland s&auml;ger vi till dem, men lite hemligheter m&aring;ste de f&aring; ha, lugnade Gerd Friberg.</p><p class="body">Finns du med p&aring; bild? Kanske var du en av de som provade tandkr&auml;m i tandkr&auml;mst&auml;vlingen? Fick du en rej&auml;l solbr&auml;nna som du minns &auml;n idag eller f&aring;ngade du kanske en stor fisk? Kolla in v&aring;rt stora bildspel!</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d94cbbb-37d3-490e-9acf-3df2f456f04e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Nina Persson fick lite assisterande hjälp med fiskespöt, när man fått dubbelnapp. Glatt ögonblick - men inte för fiskarna. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Nina Persson fick lite assisterande hjälp med fiskespöt, när man fått dubbelnapp. Glatt ögonblick - men inte för fiskarna. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb5cd251-2563-47ee-93b6-a3d2536114f9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lise-lott Persson, Hanna-Sara Samuelsson, Sandra Klar, Melinda Haraldsson och Åsa Lindby väntar utanför Centralskolan inför den spännande resan. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lise-lott Persson, Hanna-Sara Samuelsson, Sandra Klar, Melinda Haraldsson och Åsa Lindby väntar utanför Centralskolan inför den spännande resan. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f510e2-4481-4378-8525-67a0ddc210b2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Kollodeltagare fiskar krabbor.  Bäst att hålla sig undan deras vassa klor! "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kollodeltagare fiskar krabbor.  Bäst att hålla sig undan deras vassa klor! </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75749599-7d9a-4610-b649-8c49e6d6c668.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lennart Danielsson lyckades fixa middag från sjön. En stor kattfisk drogs upp och en nöjd kollodeltagare fick något att lägga på grillen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lennart Danielsson lyckades fixa middag från sjön. En stor kattfisk drogs upp och en nöjd kollodeltagare fick något att lägga på grillen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ecfec2c-d491-4be8-8c9b-1329dc009fe4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Fritz Veddig och Arne Bjerkeli visade hur man rensade fisk."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fritz Veddig och Arne Bjerkeli visade hur man rensade fisk.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7cd7fdc7-6522-40b2-bde7-0f377b74e036.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Sjön suger, men bullarna och mackorna var delikata mellanmål under fisketuren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Sjön suger, men bullarna och mackorna var delikata mellanmål under fisketuren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45b9eeb5-fd6e-42e7-97cd-be4e257a8664.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="En lurig skiljefråga på tipspromenaden fick deltagarna att fundera rejält. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En lurig skiljefråga på tipspromenaden fick deltagarna att fundera rejält. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b7b864e0-fd66-4e44-8f7f-df742b7b7ff6.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="En efterlängtad fika är aldrig fel i solskenet."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En efterlängtad fika är aldrig fel i solskenet.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfea9afc-6fec-4272-9a45-80575783b0a2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="En sjöman älskar havets våg. Här väntar flera storfiskare på napp. Blev det en fin fisk till lunch? "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En sjöman älskar havets våg. Här väntar flera storfiskare på napp. Blev det en fin fisk till lunch? </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/62d8c67c-db66-4dc7-a572-e52e652b37bd.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Vad händer hemmavid, när man är långt bort från stan? Lyckligtvis kunde deltagarna på kollot uppdatera sig snabbt med senaste nytt från Tidaholm genom Västgöta-Bladet. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vad händer hemmavid, när man är långt bort från stan? Lyckligtvis kunde deltagarna på kollot uppdatera sig snabbt med senaste nytt från Tidaholm genom Västgöta-Bladet. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee9e13fe-b2b6-447f-8fc1-960fc37e3a8a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Se upp! Britta och Ellen spelar boule under en blåsig dag på stranden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Se upp! Britta och Ellen spelar boule under en blåsig dag på stranden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dce30242-c379-4887-873c-2dca488e5c0d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Grönt är skönt. Lena Johansson, Maria Näslund, Jenny Blucher och Maria Karlsson sysselsatte sig med att göra vackra armband av blommor. Ett minne som varade hela sommaren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Grönt är skönt. Lena Johansson, Maria Näslund, Jenny Blucher och Maria Karlsson sysselsatte sig med att göra vackra armband av blommor. Ett minne som varade hela sommaren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2df3995-b31f-4605-84b5-8db647b42044.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="I väntan på bussen till Varberg, förvandlades gänget till kortspelshajar. Det gällde att placera sig på en vindstilla plats, annars fick man jaga kort istället för att spela. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I väntan på bussen till Varberg, förvandlades gänget till kortspelshajar. Det gällde att placera sig på en vindstilla plats, annars fick man jaga kort istället för att spela. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e50b87d-ca9a-446b-8fc4-8f0e0beabc43.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="En stor fisk har de här tjejerna dragit upp. Det lönar sig att fiska när man får sån här fin fångst. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En stor fisk har de här tjejerna dragit upp. Det lönar sig att fiska när man får sån här fin fångst. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0ee8d4-45c5-46c6-b1ac-8a4f82670cd9.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ett uppfriskande och svalkande bad tog dessa pojkar sig. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett uppfriskande och svalkande bad tog dessa pojkar sig. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/310094f6-ebb2-4c16-9935-8b42a841b4a4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Givetvis behöver man ladda med lite mat när det har varit en lång dag på kollo. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Givetvis behöver man ladda med lite mat när det har varit en lång dag på kollo. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c4434ea-1f73-4ac6-bc33-88a51abc6bf0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Beväpnade med gitarrer, skapades kollokänsla. Kanske var det allsång? "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Beväpnade med gitarrer, skapades kollokänsla. Kanske var det allsång? </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0546bc6-51d0-4d6f-9806-5038f1f8d384.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det bjöds på glädje hos dessa unga kollodeltagare. Det är roligt att träffas och bilda gemenskap!"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det bjöds på glädje hos dessa unga kollodeltagare. Det är roligt att träffas och bilda gemenskap!</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a759d2d-7cef-4ef5-9fdf-efad0d89dbfc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lotta Söderstedt, Sofia Johansson, Johanna Sjöquist, Linda Nilsson, Karin Beckman och Anna Kuusk slänger sig i havet. "Lite kallt är det, men inte mycket". "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lotta Söderstedt, Sofia Johansson, Johanna Sjöquist, Linda Nilsson, Karin Beckman och Anna Kuusk slänger sig i havet. "Lite kallt är det, men inte mycket". </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/695d6224-0fca-45cb-b888-ebf6a0f0c7d2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="28 förväntansfulla kollodeltagare, redo att ta bussen till nya äventyr."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">28 förväntansfulla kollodeltagare, redo att ta bussen till nya äventyr.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5ab65a1-df40-47ef-a430-6937162e6353.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Mikael Nyström, Björn Thurén, Mikael Bogren och Tony Andersson påstod att havet var varmt och vilar sig efter en stund i vattnet. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mikael Nyström, Björn Thurén, Mikael Bogren och Tony Andersson påstod att havet var varmt och vilar sig efter en stund i vattnet. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c419fa69-6303-40f6-b233-7767d2acf561.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Spelades det bättre boll på Gunnar Nordahls tid? Kanske, men kollogänget här hade minst lika kul med strandfotbollen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Spelades det bättre boll på Gunnar Nordahls tid? Kanske, men kollogänget här hade minst lika kul med strandfotbollen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf213df1-651f-4faf-8a4e-62451169c4ba.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lägerledare Joakim Olofsson hjälper hungriga kollodeltagare med frukosten. Med mätt mage orkar man mycket under en kollodag! "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lägerledare Joakim Olofsson hjälper hungriga kollodeltagare med frukosten. Med mätt mage orkar man mycket under en kollodag! </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8eb0e2ed-0d5d-48e7-8480-5397488b375f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Både vollyboll och boule spelades på stranden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Både vollyboll och boule spelades på stranden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef0e2210-70f8-4aca-ac75-0ed2f9a31473.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ett brev betyder så mycket, för en far och en mor. Utan mobiltelefoner och ständigt internetuppkoppling, skickas istället meddelanden med snigelpost i form av ett vykort. Kanske till föräldrarna?"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett brev betyder så mycket, för en far och en mor. Utan mobiltelefoner och ständigt internetuppkoppling, skickas istället meddelanden med snigelpost i form av ett vykort. Kanske till föräldrarna?</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cae2173-5a47-47f1-93a8-cbffd8112d94.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Bönan, Ekan, Figge, Micke, Micke och Tunna lyssnar på Ronny och Ragge, spelar kort och läser serier. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bönan, Ekan, Figge, Micke, Micke och Tunna lyssnar på Ronny och Ragge, spelar kort och läser serier. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9785bc6d-75a6-47f3-b72e-d81f9984a693.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Fort upp på land efter ett dopp i havet. Kallt efteråt, konstaterade många."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Fort upp på land efter ett dopp i havet. Kallt efteråt, konstaterade många.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/242a9cac-317d-414c-ab02-acea99f3eb3a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="På väg upp från ett skönt bad på stranden.  Därefter bjuds på lunch och, brännboll och därefter korvgrillning. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">På väg upp från ett skönt bad på stranden.  Därefter bjuds på lunch och, brännboll och därefter korvgrillning. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf01ee77-5816-4e4c-b9ec-a477e7bfd7b0.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lägerledare Joakim Olofsson serverar barn och personal varm soppa och rabarberpaj till efterätt."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lägerledare Joakim Olofsson serverar barn och personal varm soppa och rabarberpaj till efterätt.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/827112bf-51e8-46c7-9832-fc0c244492dd.png"
        class="image short-byline-image"
      >
        <div itemprop="name" class="name">Vikky Engdahl</div>
              <a href="/cdn-cgi/l/email-protection#ddabb4b6b6a4f3b8b3bab9bcb5b19dabbaa9f3aeb8" class="email"><span class="__cf_email__" data-cfemail="c6b0afadadbfe8a3a8a1a2a7aeaa86b0a1b2e8b5a3">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Bildspel:%20Ljuvliga%20sommardagar%20i%20Gamla%20K%C3%B6pstad%20-%20var%20du%20med%20p%C3%A5%20kollo?&url=https://www.vastgotabladet.se/artikel/bildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3a5a031c-0e4a-4cd4-a0bb-f8dad0882d9e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%22Hejsan+morsan%2C+hejsan+stabben%21+H%C3%A4r+%C3%A4r+brev+fr%C3%A5n+%C3%A4lsklingsgrabben.+Vi+har+kul+p%C3%A5+kolonien.+Vi+bor...&p%5Btitle%5D=Bildspel%3A%2520Ljuvliga%2520sommardagar%2520i%2520Gamla%2520K%25C3%25B6pstad%2520-%2520var%2520du%2520med%2520p%25C3%25A5%2520kollo%3F&p%5Burl%5D=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fbildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo&s=100&t=Bildspel%3A%2520Ljuvliga%2520sommardagar%2520i%2520Gamla%2520K%25C3%25B6pstad%2520-%2520var%2520du%2520med%2520p%25C3%25A5%2520kollo%3F&u=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fbildspel-ljuvliga-sommardagar-i-gamla-kopstad-var-du-med-pa-kollo"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3a5a031c-0e4a-4cd4-a0bb-f8dad0882d9e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Kultur-%20och%20fritidsn%C3%A4mnden%20i%20Tidaholms%20kommun">Kultur- och fritidsnämnden i Tidaholms kommun</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Barn-%20och%20utbildningsn%C3%A4mnden%20i%20Tidaholms%20kommun">Barn- och utbildningsnämnden i Tidaholms kommun</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="97eb4ebe-01e7-46a1-bd17-c4c8622b8486" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-korset-vid-falks-grav-borta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9ebb077-4d20-4905-b1d7-57c9b2631c40","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="b9ebb077-4d20-4905-b1d7-57c9b2631c40">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1afeae2-9c3e-4403-b8b0-0e62a4cccfcc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="b9ebb077-4d20-4905-b1d7-57c9b2631c40">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sén: Korset vid Falks grav borta </h2>

              <div class="excerpt">
          Älgkrockarna många i länetEl-stängsel ska nu prövasUnder fjolåret inträffade 200 viltolyckor i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-tidaholmstjej-utsedd-till-rakdrottning-pa-smogen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"421f2a07-2411-46a2-89eb-2afa5eff473a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="421f2a07-2411-46a2-89eb-2afa5eff473a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">20 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba9c8625-c229-474c-a32b-c4cf7b2bb649.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="421f2a07-2411-46a2-89eb-2afa5eff473a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">20 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Tidaholmstjej utsedd till räkdrottning på Smögen</h2>

              <div class="excerpt">
          Extra kaffetår på premiärvattnet från FingalskällanDet finns på landsbygden många fastigheter,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/full-gas-under-fast-and-furiousvisningen-pa-saga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"926fa48a-cf0c-4ac6-b22f-2a1664b9ea05","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="926fa48a-cf0c-4ac6-b22f-2a1664b9ea05">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1034bb6-8512-4ba9-adc6-1c07f70ba6ac.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="926fa48a-cf0c-4ac6-b22f-2a1664b9ea05">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Full gas under Fast and Furiousvisningen på Saga</h2>

              <div class="excerpt">
          I helgen visades Fast and Furious 9 på Sagabiografen i Tidaholm. Filmen lockade ett 50-tal...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/han-tar-over-kavlasstugan-jag-sag-en-potential-att-kunna-gora-nagot-riktigt-spannande-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7002bab-af7c-4f89-a0ab-932c9e46550a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="f7002bab-af7c-4f89-a0ab-932c9e46550a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8346ae0-fd81-45c3-b0bd-88c6f22de881.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="f7002bab-af7c-4f89-a0ab-932c9e46550a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Han tar över Kavlåsstugan: ”Jag såg en potential att kunna göra något riktigt spännande”  </h2>

              <div class="excerpt">
          Kavlåsstugan är såld. I dagarna tog den nya ägaren över nycklarna till det kulturhistoriska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-syskon-tar-plats-i-friidrottstoppen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5c91408-890e-43bb-bd7f-b6d2ae97a247","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="b5c91408-890e-43bb-bd7f-b6d2ae97a247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67983ea6-9915-4846-9102-8fbaf9f223f5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="b5c91408-890e-43bb-bd7f-b6d2ae97a247">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Syskon tar plats i friidrottstoppen</h2>

              <div class="excerpt">
          Stort idrottsintresse hos familjen AlgotssonNär semestertiden inträtt är det inte många idrotter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sommarpanelen-papegojan-var-orsaken-att-jag-konfirmerade-mig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a45ecd1-98d1-4c2f-bb7c-5ea371f9e400","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1a45ecd1-98d1-4c2f-bb7c-5ea371f9e400">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a2b13a4-a25f-43d4-befb-61456a17275d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1a45ecd1-98d1-4c2f-bb7c-5ea371f9e400">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sommarpanelen: "Papegojan var orsaken att jag konfirmerade mig..."</h2>

              <div class="excerpt">
          Nu släpper vi loss nästa gäng, det är Birgitta Andersson, Per Wahlström och Sara Ahlin som är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/chocken-efter-den-allvarliga-olyckan-pa-sommarland-sa-stottas-sommarjobbarna-det-som-inte-fick-handa-hande"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e7a47bb-f584-4187-8cf7-84d6822ba08e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="4e7a47bb-f584-4187-8cf7-84d6822ba08e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b663f36-b02f-48f6-8b5c-e616c78da8ea.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="4e7a47bb-f584-4187-8cf7-84d6822ba08e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Chocken efter den allvarliga olyckan på Sommarland - så stöttas sommarjobbarna: ”Det som inte fick hända, hände”</h2>

              <div class="excerpt">
          Under torsdagskvällen hände det som absolut inte fick ske - en pojke i 10-årsåldern ramlade ur...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fredde-slappte-kroglivet-i-stockholm-efter-kraschen-nu-bygger-han-vidare-efter-sin-morfar-komalaren-for-mig-ar-det-rena-paradiset"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d8ff533-5ee0-4220-8871-020b038cc1fd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Habo kommun"
     data-uuid="2d8ff533-5ee0-4220-8871-020b038cc1fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Habo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b73799a1-aa0e-4829-93f8-b1ba361f6f98.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Habo kommun"
     data-uuid="2d8ff533-5ee0-4220-8871-020b038cc1fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Habo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fredde släppte kroglivet i Stockholm efter kraschen – nu bygger han vidare efter sin morfar ”Komålaren”: ”För mig är det rena paradiset”</h2>

              <div class="excerpt">
          Med sin morfar ”Komålarens” signum en fjällko med vingar tatuerat på ryggen driver Fredde...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/full-fart-pa-ekebergs-gard-under-slojdrallyt-valdigt-lyckat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06100bdb-cb45-4e57-b5c0-df53ed8d2abd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="06100bdb-cb45-4e57-b5c0-df53ed8d2abd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed0d1080-ce0b-404f-9b14-1db744fd8710.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="06100bdb-cb45-4e57-b5c0-df53ed8d2abd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Full fart på Ekebergs gård under slöjdrallyt: ''Väldigt lyckat'' </h2>

              <div class="excerpt">
          Slöjdrallyts station Ekebergs Gård lockade omkring ettusen besökare i helgen. På plats fanns fyra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-mogna-jordgubbar-lokal-farskpotatis-och-naken-gubbe"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"562280a2-3fe5-4887-813f-218846871607","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="562280a2-3fe5-4887-813f-218846871607">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cbe5bf7d-a3f4-4c22-9f0a-d1dfc1e297aa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="562280a2-3fe5-4887-813f-218846871607">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Mogna jordgubbar, lokal färskpotatis och naken gubbe</h2>

              <div class="excerpt">
          Det stod att läsa i Västgöta-Bladet den 13 juli 1971.Plocka jordgubbar är ett uppskattat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-ledsen-arg-och-forbannad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"871e4159-bd49-474a-9ef2-3a8a492db9e8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="871e4159-bd49-474a-9ef2-3a8a492db9e8">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/081da87e-ccd5-4e38-a4b0-c68d37363c46.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="871e4159-bd49-474a-9ef2-3a8a492db9e8">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Ledsen, arg och förbannad</h2>

              <div class="excerpt">
          Jag var på Gamla torget med några barn. De ville testa boll och spel som de tyckte var kul.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/litet-power-meet-vid-filmpremiar-visar-nya-fast-and-furious-pa-saga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82df9cd-9da4-4512-84fd-a524f9239387","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="e82df9cd-9da4-4512-84fd-a524f9239387">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7debb7bd-efc9-4e4c-b093-89e281464d55.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="e82df9cd-9da4-4512-84fd-a524f9239387">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Litet power meet vid filmpremiär – visar nya Fast and Furious på Saga</h2>

              <div class="excerpt">
          Sagabiografen hoppas på kombinationen bilar och Fast and Furious-fantaster till helgen när den...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/musiknostalgiker-fick-sitt-spelsuget-pugs-i-comeback"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8e36ae6-fdd5-4f0d-afe2-c284e98b8b14","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="a8e36ae6-fdd5-4f0d-afe2-c284e98b8b14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc93eed3-0884-4676-8f16-757f517509ab.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="a8e36ae6-fdd5-4f0d-afe2-c284e98b8b14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Musiknostalgiker fick sitt – spelsuget Pugs i comeback</h2>

              <div class="excerpt">
          Ett spelsuget band öste på från scenen. Sedan öste regnet ned med blixtar och dunder i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-har-laddar-grabbarna-for-flygande-start-pa-semestern"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8f2a0df-48b9-4441-b827-a08d7dd8063f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="f8f2a0df-48b9-4441-b827-a08d7dd8063f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7382b6d5-726d-4dd5-9ed1-4d4d69bdc3be.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="f8f2a0df-48b9-4441-b827-a08d7dd8063f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Här laddar grabbarna för flygande start på semestern</h2>

              <div class="excerpt">
          Snabbt och behagligt: de flyger till semesterorterHärom dagen reste fyra ungdomar från Tidaholm...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ekebergs-gard-blir-station-nar-det-anordnas-slojdrally"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04d242d7-e11d-41a2-a0a8-8e52bb088f04","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="04d242d7-e11d-41a2-a0a8-8e52bb088f04">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c2fc977-490a-4d09-a44c-a309b51c3528.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="04d242d7-e11d-41a2-a0a8-8e52bb088f04">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ekebergs gård blir station när det anordnas slöjdrally</h2>

              <div class="excerpt">
          Ponnyridning, unikt vagnmuseum, tilltugg också hantverk förstås, det är vad man kan vänta sig...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-konstverket-vid-rosenbergshallen-vill-ha-samling-vid-agget"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00924e1c-24dc-406d-9ede-58748da02214","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="00924e1c-24dc-406d-9ede-58748da02214">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/887d97cf-3231-4e81-8745-e1ff5d26c29e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="00924e1c-24dc-406d-9ede-58748da02214">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya konstverket vid Rosenbergshallen: ''Vill ha samling vid ägget''</h2>

              <div class="excerpt">
          Det gula ''ägget'' ska symbolisera samling och kontakt. Utsmyckat med både lampor och värme...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/pugs-gor-comeback-i-bruksvilleparken-hoppas-pa-mycket-folk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a78f3f0-73f7-422c-91e9-187f119ca2fc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="8a78f3f0-73f7-422c-91e9-187f119ca2fc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39bd3354-7782-4d21-8246-41e0f4a23ba5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="8a78f3f0-73f7-422c-91e9-187f119ca2fc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Pugs gör comeback i Bruksvilleparken: "Hoppas på mycket folk"</h2>

              <div class="excerpt">
          Pugs är ett band från Hjo och Tidaholm som spelar covers från 70-talet och framåt. Nu ska gänget...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sommarbilden-gor-comeback-nu-kan-du-skicka-in-ditt-bidrag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e6bd86b-9502-46ec-bdb8-925d26878886","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="7e6bd86b-9502-46ec-bdb8-925d26878886">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b4f060e-d753-402b-8810-a6eb29924e8f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="7e6bd86b-9502-46ec-bdb8-925d26878886">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sommarbilden gör comeback – nu kan du skicka in ditt bidrag!</h2>

              <div class="excerpt">
          Här kommer en gammal favorit i repris. Den lite lättsamma tävlingen Sommarbilden gör comeback –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-konfirmander-fick-bara-nyinkopta-drakter"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7868d80-9718-483d-9384-8ba4dd737420","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="c7868d80-9718-483d-9384-8ba4dd737420">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d48b88e3-49db-4784-a406-1f26a3531d15.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="c7868d80-9718-483d-9384-8ba4dd737420">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nostalgi</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Konfirmander fick bära nyinköpta dräkter</h2>

              <div class="excerpt">
          Konfirmation i Daretorps pastoratI härja kyrka konfirmerades under veckohelgen de ungdomar från...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/for-50-ar-sen-sven-i-gate-ser-till-att-det-byggs-sa-det-knakar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b752c3d-237a-4fb8-ae4a-d96a8752c8b0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hjo kommun"
     data-uuid="8b752c3d-237a-4fb8-ae4a-d96a8752c8b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hjo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/769dc6d5-18a6-4e68-b639-4673e2c47f9d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hjo kommun"
     data-uuid="8b752c3d-237a-4fb8-ae4a-d96a8752c8b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hjo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">För 50 år sen: Sven i Gate ser till att det byggs så det knakar</h2>

              <div class="excerpt">
          Här var det nyheter från Västgöta-Bladet den 2 juli 1971.Drömmen om egen villa är allmänDet är...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vastgotabladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vastgotabladet-se">	      Om <span itemprop="brand">Västgöta-Bladet</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vastgotabladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#433126276d3521033524376d3026"><span class="__cf_email__" data-cfemail="ef9d8a8bc1998daf99889bc19c8a">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46502785602">0502-78 56 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b1c3d4d59fc7d3f1c7d6c59fc2d4"><span class="__cf_email__" data-cfemail="621007064c1400221405164c1107">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0502-78 56 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
