<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vastgotabladet.se/artikel/sandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund","title":"Sandberg omvald som ordförande i  Västergötlands ishockeyförbund","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6jF16TirNlTp4trjlHz3lg64fUqW5z8I_Su2z_Bzg1A" />

    <meta name="description" content="Västergötlands ishockeyförbund hade den 9 juni sitt 75:e årsmöte i ordningen. Precis som i fjol...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272949382","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":113,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vastgotabladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vastgotabladet.se/artikel/sandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund" />
  <meta property="og:title"           content="Sandberg omvald som ordförande i  Västergötlands ishockeyförbund" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Västergötlands ishockeyförbund hade den 9 juni sitt 75:e årsmöte i ordningen. Precis som i fjol...">
    <meta property="fb:pages" content="148997358470188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ishockey" />
<meta property="article:published_time" content="2021-06-13 20:19:24 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vb/apple-touch-icon-ef88e61fd60a30d25e3349f7ee431c2e7c4c8ac47eb31012c5e5dd27263d98d0.png">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-32x32-6a74b929b23607bc4ca8272e68e806fbe98c83ce3955341ead8775875ece5a5c.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-16x16-d2c937470493dea8f01941985e75b6966adf62e497fececb624378026d4eb85f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vb/safari-pinned-tab-038c27ef2b0f537b0cb4fe41a0127b013fb40c839f01c0b069f12ea0033e1015.svg" color="#CE2332">
  <link rel="shortcut icon" href="/assets/sites/vb/favicon-8d088fbd705cd882e546e1f7b42df1c5a855ff33d7540aa3419cbfd1955f264a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#CE2332">

  <link rel="alternate" type="application/rss+xml" title="vastgotabladet.se RSS" href="/feed" />

  <title>Sandberg omvald som ordförande i  Västergötlands ishockeyförbund</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vastgotabladet.se","site_title":"vastgotabladet.se","site_description":"vastgotabladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vastgotabladet.se","site_id":"VB","view_ads":"true","section":null,"city":"Tidaholm"};
  window.content_keywords = ["vastgotabladet.se","sport","sporter","ishockey","skaraborgslanstidning","print","nopush","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vastgotabladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vb/application-0708f3040847bf26004f74faefd79b6f2405be3b12f5e76d02e99bcb7853d4cb.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ai-fR4M96_9iZ9LVKent1_yw0RQkKl2BP8A11VF363MTIOUbLrxm__0m3_TD1hCdpjgbeXpPnuCl83ase6cCmg" />
</head>

<body class="vb articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vastgotabladet.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 13 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/vastgota-bladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/vb"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vastgotabladet.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Västgöta-Bladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Västgöta-Bladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tidaholm"}}'>
    <a href="/tidaholm" class="item" data-section-name="/tidaholm" target="_self">      Tidaholm    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vastgotabladet.se/" class="item" data-section-name="https://shop.vastgotabladet.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.vastgotabladet.se/node/88" class="item" data-section-name="https://shop.vastgotabladet.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.vastgotabladet.se/vgt-brollop" class="item" data-section-name="https://shop.vastgotabladet.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.vastgotabladet.se/node/110" class="item" data-section-name="https://shop.vastgotabladet.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vastgotabladet.se" class="item" data-section-name="https://shop.vastgotabladet.se" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vastgota-bladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/vb" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tidaholm"}}'>
                  <a href="/tidaholm" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tidaholm</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vastgotabladet.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.vastgotabladet.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.vastgotabladet.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.vastgotabladet.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-8a5946c5-55f1-470f-ab98-41972c90f29e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Jonas Sandberg sitter kvar som ordförande i Västergötlands ishockeyförbund. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Sandberg sitter kvar som ordförande i Västergötlands ishockeyförbund. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="8a5946c5-55f1-470f-ab98-41972c90f29e"
         data-content-states="open,soft_locked"
         data-keywords="vastgotabladet.se,sport,sporter,ishockey,skaraborgslanstidning,print,nopush,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vastgotabladet.se/artikel/sandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vastgotabladet.se//assets/sites/vb/site-logo-fallback-157d66373a635e6321bc5984372e163001a3d37979bb58ed35d3fbdd81635a0b.png ">
    </div>
    <meta itemprop="name" content="Västgöta-Bladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-06-13">
  <meta itemprop="dateModified" content="2021-06-13">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="8a5946c5-55f1-470f-ab98-41972c90f29e">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:19</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Sandberg omvald som ordförande i  Västergötlands ishockeyförbund"/>
        <h1 class="headline">Sandberg omvald som ordförande i  Västergötlands ishockeyförbund</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Västergötlands ishockeyförbund hade den 9 juni sitt 75:e årsmöte i ordningen. <br>Precis som i fjol hölls det digitalt från Idrottens Hus i Skövde.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6151848d-2f3d-444a-906c-34f84ebdc159.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Jonas Sandberg sitter kvar som ordförande i Västergötlands ishockeyförbund. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Sandberg sitter kvar som ordförande i Västergötlands ishockeyförbund. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">M&ouml;tesordf&ouml;rande Jan Andersson h&ouml;ll i klubban och Marie Kleifert var m&ouml;tessekreterare, Jonas Sandberg fr&aring;n Falk&ouml;ping omvaldes enh&auml;lligt som ordf&ouml;rande p&aring; ett &aring;r.</p><p class="body">Joakim Karlsson, Johan F&auml;llstr&ouml;m och Mikael Lennartsson-Kellett omvaldes som ledam&ouml;ter p&aring; tv&aring; &aring;r.</p><p class="body">Robin Larsson valdes in i styrelsen p&aring; tv&aring; &aring;r. </p><p class="body">Cecilia Frank, Birgitta Thilander, Marie Kleifert och Stefan Rubach kvarst&aring;r som ledam&ouml;ter med ett &aring;r.</p><p class="body">&Aring;rsm&ouml;tet r&ouml;stade ja till styrelsens v&auml;ckta f&ouml;rslag om revidering av stadgar, som g&auml;ller fr&aring;n och med den 10 juni 2021.</p><p class="body">Totalt n&auml;rvarade 18 av distriktets 20 f&ouml;reningar. </p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Sandberg%20omvald%20som%20ordf%C3%B6rande%20i%20%20V%C3%A4sterg%C3%B6tlands%20ishockeyf%C3%B6rbund&url=https://www.vastgotabladet.se/artikel/sandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8a5946c5-55f1-470f-ab98-41972c90f29e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=V%C3%A4sterg%C3%B6tlands+ishockeyf%C3%B6rbund+hade+den+9+juni+sitt+75%3Ae+%C3%A5rsm%C3%B6te+i+ordningen.+Precis+som+i+fjol...&p%5Btitle%5D=Sandberg%2520omvald%2520som%2520ordf%25C3%25B6rande%2520i%2520%2520V%25C3%25A4sterg%25C3%25B6tlands%2520ishockeyf%25C3%25B6rbund&p%5Burl%5D=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fsandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund&s=100&t=Sandberg%2520omvald%2520som%2520ordf%25C3%25B6rande%2520i%2520%2520V%25C3%25A4sterg%25C3%25B6tlands%2520ishockeyf%25C3%25B6rbund&u=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fsandberg-omvald-som-ordforande-i-vastergotlands-ishockeyforbund"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8a5946c5-55f1-470f-ab98-41972c90f29e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="97eb4ebe-01e7-46a1-bd17-c4c8622b8486" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/inga-underariga-i-vastergotlands-tv-pucklag-vi-tycker-att-det-ar-viktigt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f02e01fe-1e41-4297-9545-708e8225e1e5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="f02e01fe-1e41-4297-9545-708e8225e1e5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a344211-287f-4991-88af-08eb95aac90c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="f02e01fe-1e41-4297-9545-708e8225e1e5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Inga underåriga i Västergötlands TV-pucklag: "Vi tycker att det är viktigt"</h2>

              <div class="excerpt">
          Västergötlands Ishockeyförbunds styrelse har fattat ett policybeslut om att inga underåriga ska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/just-nu-tre-kronor-forlorade-historiskt-vm-fiasko-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae5afc30-abef-40e6-8602-174ddff8af7c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="ae5afc30-abef-40e6-8602-174ddff8af7c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50368f4c-6b73-4567-857b-aceb6b5d1c3c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="ae5afc30-abef-40e6-8602-174ddff8af7c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ishockey</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">JUST NU: Tre Kronor förlorade – historiskt VM-fiasko </h2>

              <div class="excerpt">
          Tre Kronors slutspelschans i ishockey-VM är borta. Det ryska laget vann efter en straffrysare med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tg-if-narmast-segern-i-jamn-hemmapremiar-skapar-fler-heta-malchanser"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8690a606-4442-4483-bb85-ecd4b64ffbf7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="8690a606-4442-4483-bb85-ecd4b64ffbf7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:59</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f15aa9-ff83-468f-9876-3e499cc1d838.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="8690a606-4442-4483-bb85-ecd4b64ffbf7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:59</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TG&IF närmast segern i jämn hemmapremiär: "Skapar fler heta målchanser" </h2>

              <div class="excerpt">
          Tidaholms G&amp;IF tog under söndagen emot Skoftebyn på ett soligt Ulvesborg. Trots att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tidningens-forre-medarbetare-pa-plats-pa-parken-berattar-om-dramat-i-em-omtumlande"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b097109-ef47-4fc4-a69a-d2edb7e2a64c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6b097109-ef47-4fc4-a69a-d2edb7e2a64c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262e4896-3570-472a-a6a5-ac09a8c4fd78.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="6b097109-ef47-4fc4-a69a-d2edb7e2a64c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tidningens förre medarbetare på plats på Parken – berättar om dramat i EM: ”Omtumlande”</h2>

              <div class="excerpt">
          Mikko Natri, tidigare sportreporter på Västgöta-Tidningar, hade längtat efter att se sitt Finland...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hvt-talang-kallad-till-handbollsforbundets-lager-kanns-valdigt-bra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"10b624eb-335f-4b25-8e3b-453c30b40027","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="10b624eb-335f-4b25-8e3b-453c30b40027">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Handboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ccb2bc0-206c-4c4b-b009-ea42e022de55.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Handboll"
     data-uuid="10b624eb-335f-4b25-8e3b-453c30b40027">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Handboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HVT-talang kallad till Handbollsförbundets läger: "Känns väldigt bra" </h2>

              <div class="excerpt">
          HV Tidaholms lovande högernia Hugo Johansson har blivit kallad till Svenska Handbollsförbundets...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/danska-stjarnan-kollapsade-pa-plan-vaken-och-ford-till-sjukhus"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbc73b15-9319-4ec1-80db-43f7a97f6d74","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="cbc73b15-9319-4ec1-80db-43f7a97f6d74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a503d10f-3811-468e-bf79-e9323f82d7aa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="cbc73b15-9319-4ec1-80db-43f7a97f6d74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Danska stjärnan kollapsade på plan – vaken och förd till sjukhus</h2>

              <div class="excerpt">
          Otäcka scener utspelade under matchen mellan Finland och Danmark. Med minuter kvar av den första...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/skateboardrampen-flyttas-till-bruksvilleparken-vill-ha-liv-och-rorelse"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb74adda-a77a-4e1e-938d-1848f361e787","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skateboard"
     data-uuid="bb74adda-a77a-4e1e-938d-1848f361e787">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skateboard</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75ceff39-ee1b-4f3b-810a-116d97ab9640.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skateboard"
     data-uuid="bb74adda-a77a-4e1e-938d-1848f361e787">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skateboard</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Skateboardrampen flyttas till Bruksvilleparken: ”Vill ha liv och rörelse”</h2>

              <div class="excerpt">
          Skateboardrampen flyttas från Godsmagasinet till Bruksvilleparken. – Ett syfte är att skapa mer...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ifk-foll-i-hemmapremiaren-sant-straffar-sig-nar-man-moter-ett-bra-lag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0c4bfa7-e29e-4f27-ac54-283e367ad3ee","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="f0c4bfa7-e29e-4f27-ac54-283e367ad3ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38690a4a-633b-4fd5-affb-2a76e0ac62ae.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="f0c4bfa7-e29e-4f27-ac54-283e367ad3ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">IFK föll i hemmapremiären: "Sånt straffar sig när man möter ett bra lag"</h2>

              <div class="excerpt">
          Det ville sig inte för IFK Tidaholm i hemmapremiären mot Stenungsunds IF. Trots att matchen i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/cykelstjarnan-fran-falkoping-fick-chockupplevelse-fattade-direkt-att-nagot-inte-stod-ratt-till"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6a50271-bb14-4e0a-bc5e-b87c794f8f6b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sporter"
     data-uuid="b6a50271-bb14-4e0a-bc5e-b87c794f8f6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sporter</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17af5e6e-5e9b-4b7d-8d91-7a91e841845d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sporter"
     data-uuid="b6a50271-bb14-4e0a-bc5e-b87c794f8f6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sporter</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Cykelstjärnan från Falköping fick chockupplevelse – ”Fattade direkt att något inte stod rätt till”</h2>

              <div class="excerpt">
          Den före detta cykelstjärnan Glenn Magnusson från Falköping var ute på en träningstur. Plötsligt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-ar-lagen-som-har-dragit-sig-ur-seriespelet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9924341-1fba-4778-a0ac-83e42633ea81","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="f9924341-1fba-4778-a0ac-83e42633ea81">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c9bb7cfc-5fa5-4a5c-91e9-48036016ed81.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="f9924341-1fba-4778-a0ac-83e42633ea81">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är lagen som har dragit sig ur seriespelet</h2>

              <div class="excerpt">
          Säsongen för lagen i distriktet är på väg att sparka igång. Samtidigt meddelar Västergötlands...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/storebror-brahimi-har-anslutit-till-tg-if-jag-ar-redo-for-kamp-redan-pa-sondag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64dd2c1e-51b4-40b3-a4b1-38782672df08","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="64dd2c1e-51b4-40b3-a4b1-38782672df08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68f1c6d3-43d5-4dff-b313-47e0aade36f0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="64dd2c1e-51b4-40b3-a4b1-38782672df08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Storebror Brahimi har anslutit till TG&IF – ”Jag är redo för kamp redan på söndag”</h2>

              <div class="excerpt">
          Lillebror Brahimi, Valmir, finns redan i klubben. På torsdagskvällen anslöt så storebror,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tennistalangen-ena-ovcina-har-tagit-examen-men-stannar-i-usa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78c9b2ed-574e-466a-9e79-46d9b1a7f929","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tennis"
     data-uuid="78c9b2ed-574e-466a-9e79-46d9b1a7f929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tennis</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a66513ee-032b-438f-893a-46876d638bc2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tennis"
     data-uuid="78c9b2ed-574e-466a-9e79-46d9b1a7f929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tennis</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tennistalangen Ena Ovcina har tagit examen – men stannar i USA </h2>

              <div class="excerpt">
          Ena Ovcina har precis tagit examen från Angelo State University. Nu är hon tillbaka i Tidaholm –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ingen-dromstart-for-sward-i-aterkomsten-kommer-inte-upp-i-ratt-niva"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5af03dea-9d34-4f40-885a-78d930744d52","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="5af03dea-9d34-4f40-885a-78d930744d52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0b94d6a1-770f-40c7-a6b4-38c2f014d4c4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="5af03dea-9d34-4f40-885a-78d930744d52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ingen drömstart för Swärd i återkomsten: ”Kommer inte upp i rätt nivå”</h2>

              <div class="excerpt">
          Det var ett nästan helt nytt lag som ställdes på benen i IFK Tidaholm jämfört med den förra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tidaholmstjejen-kallad-till-landslagslager-jag-ska-bara-kora-och-se-hur-langt-det-racker"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a51c522-f68b-48ba-8835-a7d66c4820c4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="1a51c522-f68b-48ba-8835-a7d66c4820c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c6e9b0a-9635-4ce4-a85e-14c8dc79abe0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Innebandy"
     data-uuid="1a51c522-f68b-48ba-8835-a7d66c4820c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Innebandy</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tidaholmstjejen kallad till landslagsläger: "Jag ska bara köra och se hur långt det räcker"</h2>

              <div class="excerpt">
          Fröjeredstalangen Tova Pettersson har blivit kallad till ett läger med U19-landslaget. – Det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/domaren-ellinor-21-ensam-tjej-pa-planen-ibland-blir-de-lite-forvanade"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e874996-d52f-4bfc-bbf8-1e3fdbddce9a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3e874996-d52f-4bfc-bbf8-1e3fdbddce9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3eb444a1-da60-4ecd-b93b-031b26de6170.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3e874996-d52f-4bfc-bbf8-1e3fdbddce9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Domaren Ellinor, 21 – ensam tjej på planen: ”Ibland blir de lite förvånade…”</h2>

              <div class="excerpt">
          Spelarna, ledarna och publiken har längtat att fotbollssäsongen ska sparka igång. Liksom domarna....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/swards-strategi-ska-satta-ifk-tidaholm-pa-ratt-spar-i-tvaan-vi-ar-pa-ratt-niva"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"077bf922-9926-4850-a037-97dd4254bc2e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="077bf922-9926-4850-a037-97dd4254bc2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/934a87c4-6913-465f-80c5-c162f963bd29.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="077bf922-9926-4850-a037-97dd4254bc2e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Swärds strategi ska sätta IFK Tidaholm på rätt spår i tvåan: "Vi är på rätt nivå"</h2>

              <div class="excerpt">
          Det är äntligen hemmapremiär för IFK Tidaholm i division 2-fotbollen. Stenungsund gästar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dyrkopt-premiarpoang-for-tg-if-spelare-ford-med-ambulans-till-ostra-sjukhuset"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d671c084-4bca-4085-b762-196151721814","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="d671c084-4bca-4085-b762-196151721814">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86de7422-3df9-4f7f-8320-117050b1c41e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="d671c084-4bca-4085-b762-196151721814">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dyrköpt premiärpoäng för TG&IF – spelare förd med ambulans till Östra Sjukhuset</h2>

              <div class="excerpt">
          Det blev en poäng för Tidaholms G&amp;IF i fredagens seriepremiär mot Gerdskens BK på bortaplan....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/max-och-mans-t-unga-nyckelspelare-i-tg-if-har-utvecklats-jattemycket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ebc1ed-8bce-421f-9664-5a5434b5a9ef","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="b0ebc1ed-8bce-421f-9664-5a5434b5a9ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7cc6046-c35c-4e6b-a51a-668032397384.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="b0ebc1ed-8bce-421f-9664-5a5434b5a9ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Max och Måns (t)unga nyckelspelare i TG&IF: "Har utvecklats jättemycket"</h2>

              <div class="excerpt">
          Seriepremiären är överstökad. Det blev en pinne i svåra bortamatchen på konstgräs mot Gerdsken....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/repris-mal-utvisning-och-spelande-tranare-se-den-handelserika-traningsmatchen-ekedalens-sk-falkopings-fk-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a54344d9-4024-411c-b231-2fded0056e0b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a54344d9-4024-411c-b231-2fded0056e0b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cf0462a-3e08-44f9-9d0d-d5d428ad6319.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a54344d9-4024-411c-b231-2fded0056e0b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Repris: Mål, utvisning och spelande tränare – se den händelserika träningsmatchen Ekedalens SK-Falköpings FK här</h2>

              <div class="excerpt">
          Med avspark klockan 14.00 den 5 juni 2021 möttes Ekedalen-Falköpings FK för en träningsmatch –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/svangigt-varre-nar-ekedalen-och-falkoping-spelade-sasongens-forsta-match-nu-ska-vi-bygga-vidare-pa-den-har-kanslan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28e2968a-a4bc-4543-bd39-42502ee3ac6e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="28e2968a-a4bc-4543-bd39-42502ee3ac6e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fda62bf6-dded-439b-bf66-2b9dfb663ea5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="28e2968a-a4bc-4543-bd39-42502ee3ac6e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Svängigt värre när Ekedalen och Falköping spelade säsongens första match: ”Nu ska vi bygga vidare på den här känslan”</h2>

              <div class="excerpt">
          Ekedalens SK och Falköpings FK spelade en träningsmatch på Idrottsparken i Ekedalen. Det var båda...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vastgotabladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vastgotabladet-se">	      Om <span itemprop="brand">Västgöta-Bladet</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vastgotabladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cebcabaae0b8ac8eb8a9bae0bdab"><span class="__cf_email__" data-cfemail="2c5e4948025a4e6c5a4b58025f49">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46502785602">0502-78 56 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#dba9bebff5adb99badbcaff5a8be"><span class="__cf_email__" data-cfemail="e4968180ca9286a4928390ca9781">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0502-78 56 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
