<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vastgotabladet.se/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen","title":"Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6jF16TirNlTp4trjlHz3lg64fUqW5z8I_Su2z_Bzg1A" />

    <meta name="description" content="Just nu är tillgången på vaccin god –så passa på och vaccinera dig du också. Det är Västra...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272949382","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":61,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vastgotabladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vastgotabladet.se/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen" />
  <meta property="og:title"           content="Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Just nu är tillgången på vaccin god –så passa på och vaccinera dig du också. Det är Västra...">
    <meta property="fb:pages" content="148997358470188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Västra Götalands län" />
<meta property="article:published_time" content="2021-10-01 06:00:50 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vb/apple-touch-icon-ef88e61fd60a30d25e3349f7ee431c2e7c4c8ac47eb31012c5e5dd27263d98d0.png">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-32x32-6a74b929b23607bc4ca8272e68e806fbe98c83ce3955341ead8775875ece5a5c.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-16x16-d2c937470493dea8f01941985e75b6966adf62e497fececb624378026d4eb85f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vb/safari-pinned-tab-038c27ef2b0f537b0cb4fe41a0127b013fb40c839f01c0b069f12ea0033e1015.svg" color="#CE2332">
  <link rel="shortcut icon" href="/assets/sites/vb/favicon-8d088fbd705cd882e546e1f7b42df1c5a855ff33d7540aa3419cbfd1955f264a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#CE2332">

  <link rel="alternate" type="application/rss+xml" title="vastgotabladet.se RSS" href="/feed" />

  <title>Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vastgotabladet.se","site_title":"vastgotabladet.se","site_description":"vastgotabladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vastgotabladet.se","site_id":"VB","view_ads":"true","section":null,"city":"Tidaholm"};
  window.content_keywords = ["vastgotabladet.se","halsa \u0026 sjukvard","behandlingar","vacciner","sjukdomar \u0026 tillstand","smittsamma sjukdomar","pandemi","vastra gotalandsregionen","falkopingstidning","print","story-coronaviruset-2020-2021","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.vastgotabladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vb/application-0708f3040847bf26004f74faefd79b6f2405be3b12f5e76d02e99bcb7853d4cb.css" />
  <script src="/packs/js/application-3fcf4e19f488771aa3c0.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="-Cs5JymkV1SwglrXDNOE5R1rzDR7BncuyfKiw0XIepi6zqdBUdKaYJug9D2hdpBFmOPAhsQu-QB46vDtdBJ54A" />
</head>

<body class="vb articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vastgotabladet.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag  1 oktober</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/vastgota-bladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/vb"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vastgotabladet.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Västgöta-Bladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Västgöta-Bladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tidaholm"}}'>
    <a href="/tidaholm" class="item" data-section-name="/tidaholm" target="_self">      Tidaholm    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dods-och-minnesannonser" class="item" data-section-name="/dods-och-minnesannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="https://familjeannonser.vastgotabladet.se/fira-och-uppmarksamma" class="item" data-section-name="https://familjeannonser.vastgotabladet.se/fira-och-uppmarksamma" target="_blank">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vastgotabladet.se/" class="item" data-section-name="https://shop.vastgotabladet.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.vastgotabladet.se/node/88" class="item" data-section-name="https://shop.vastgotabladet.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.vastgotabladet.se/vgt-brollop" class="item" data-section-name="https://shop.vastgotabladet.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.vastgotabladet.se/node/110" class="item" data-section-name="https://shop.vastgotabladet.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vastgotabladet.se" class="item" data-section-name="https://shop.vastgotabladet.se" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vastgota-bladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/vb" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tidaholm"}}'>
                  <a href="/tidaholm" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tidaholm</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dods-och-minnesannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="https://familjeannonser.vastgotabladet.se/fira-och-uppmarksamma" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vastgotabladet.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.vastgotabladet.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.vastgotabladet.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.vastgotabladet.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-158f449f-024f-4e16-8c4b-da209914aba3" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="På lördag är det dags för stora vaccinationsdagen i VGR – här hittar du listan på vaccinatörerna i Skaraborg som håller lördagsöppet! Arkivbilder. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">På lördag är det dags för stora vaccinationsdagen i VGR – här hittar du listan på vaccinatörerna i Skaraborg som håller lördagsöppet! Arkivbilder. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="158f449f-024f-4e16-8c4b-da209914aba3"
         data-content-states="open"
         data-keywords="vastgotabladet.se,halsa &amp; sjukvard,behandlingar,vacciner,sjukdomar &amp; tillstand,smittsamma sjukdomar,pandemi,vastra gotalandsregionen,falkopingstidning,print,story-coronaviruset-2020-2021,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vastgotabladet.se/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vastgotabladet.se//assets/sites/vb/site-logo-fallback-157d66373a635e6321bc5984372e163001a3d37979bb58ed35d3fbdd81635a0b.png ">
    </div>
    <meta itemprop="name" content="Västgöta-Bladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-10-01">
  <meta itemprop="dateModified" content="2021-09-28">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="158f449f-024f-4e16-8c4b-da209914aba3">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen"/>
        <h1 class="headline">Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 1011 av 1011</div>
                    <div class="article-story-header-name">Coronaviruset 2020-2021</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/coronaviruset-2020-2021/4a54e4cc-3ea2-4b82-91f7-32c984d3949a" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Just nu är tillgången på vaccin god –så passa på och vaccinera dig du också.  <br>Det är Västra Götalandsregionens uppmaning under den stora vaccinationsdagen, 2 oktober 2021. <br><br>I listan nedan hittar du de vaccinatörer i Skaraborg som håller lördagsöppet i samband med stora vaccinationsdagen.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="På lördag är det dags för stora vaccinationsdagen i VGR – här hittar du listan på vaccinatörerna i Skaraborg som håller lördagsöppet! Arkivbilder. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">På lördag är det dags för stora vaccinationsdagen i VGR – här hittar du listan på vaccinatörerna i Skaraborg som håller lördagsöppet! Arkivbilder. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>I en del av Västra Götalandsregionens kamp mot pandemin</strong>, har man nu kallat till <a href="/articles/a9aa5916-05b9-4058-9e2f-5acf60623eb5" title="">den stora vaccinationsdagen lördagen den 2 oktober</a>. Ingen tidsbokning beh&ouml;vs under l&ouml;rdagen och det finns dessutom vaccinat&ouml;rer p&aring; flera olika platser d&auml;r m&aring;nga m&auml;nniskor r&ouml;r sig.</p><p class="body">I listan nedan hittar du de kommuner i Skaraborg d&auml;r vaccinat&ouml;rer kommer att h&aring;lla l&ouml;rdags&ouml;ppet under stora vaccinationsdagen. </p><p class="body"><strong>Falköpings kommun</strong></p><p class="body"><a href="https://www.dinklinik.se/Din-Klinik-Vaccinationsmottagning-Floby" title="">Din Klinik vaccinationsmottagning</a>, Storgatan 53, Floby</p><p class="body"><strong>Grästorp</strong></p><p class="body"><a href="https://capio.se/hitta-mottagning/primarvard/vardcentraler/grastorp/" title="">Capio vårdcentral Grästorp</a>, Jon Jespersgatan 28, Gr&auml;storp</p><p class="body"><strong>Karlsborg</strong></p><p class="body"><a href="https://www.narhalsan.se/Karlsborgvardcentral" title="">Närhälsan Karlsborg vårdcentral</a>, K&auml;rleksstigen 4b, Karlsborg&nbsp;</p><p class="body"><strong>Lidköping</strong></p><p class="body"><a href="https://www.ptj.se/hamnstadens-vardcentral" title="">Hamnstadens vårdcentral</a>, Fabriksgatan 4, Lidk&ouml;ping</p><p class="body">Sparbanken Lidköping Arena, Lidköping - <a href="https://vaccindirekt.se/" title="">VaccinDirekt</a> &auml;r p&aring; plats och vaccinerar i samband med bandymatch klockan 10-16</p><p class="body"><a href="https://www.narhalsan.se/Guldvingenvardcentral" title="">Närhälsan Guldvingen vårdcentral</a>, &Ouml;stbygatan 21, Lidk&ouml;ping</p><p class="body"><a href="https://vaccinia.se/vaccinationsmottagningar/boka-tid-i-lidkoping/" title="">Vaccina</a>, Framn&auml;sv&auml;gen 3, Lidk&ouml;ping</p><p class="body"><strong>Mariestad</strong></p><p class="body"><a href="https://www.narhalsan.se/Mariestadvardcentral" title="">Närhälsan Mariestad vårdcentral</a>, Lockerudsv&auml;gen 12, Mariestad</p><p class="body"><strong>Skövde</strong></p><p class="body"><a href="http://allemanshalsan.nu/" title="">Allemanshälsan vårdcentral</a>, Gustav Adolfsgatan 57, Sk&ouml;vde</p><p class="body"><a href="https://www.narhalsan.se/Billingenvardcentral" title="">Närhälsan Billingen vårdcentral</a>, Ek&auml;ngsv&auml;gen 15, Sk&ouml;vde</p><p class="body"><a href="https://www.narhalsan.se/Norrmalmvardcentral" title="">Närhälsan Norrmalm vårdcentral</a>, Ek&auml;ngsv&auml;gen 15, Sk&ouml;vde</p><p class="body"><a href="https://www.narhalsan.se/SodraRydvardcentral" title="">Närhälsan Södra Ryd vårdcentral</a>, Timmersv&auml;gen 3A Sk&ouml;vde</p><p class="body"><a href="https://www.narhalsan.se/Tidanvardcentral" title="">Närhälsan Tidans vårdcentral</a>, Tidanv&auml;gen 5A, Tidan</p><p class="body"><a href="https://vaccina.se/covidvaccin/vastra-gotaland/" title="">Vaccina</a>, Kungsgatan 22, Sk&ouml;vde</p><p class="body"><strong>Tibro</strong></p><p class="body"><a href="https://www.narhalsan.se/hitta-mottagning/tibro/narhalsan-tibro-vardcentral/" title="">Närhälsan Tibro vårdcentral</a>, &Auml;ldrecentrums lokal (ing&aring;ng fr&aring;n Fredsgatan 36), Tibro</p><p class="body"><strong>Vara</strong></p><p class="body"><a href="https://www.narhalsan.se/hitta-mottagning/vara/narhalsan-vara-vardcentral/" title="">Närhälsan Vara vårdcentral</a>, All&eacute;gatan 49, Vara</p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/f39f5d63-77d7-4190-a915-ac538b204d69.png"
        class="image long-byline-image"
      >
        <div itemprop="name" class="name">Sophia Magasanik</div>
          <a href="tel://0703 236 236" class="phone">0703 236 236</a>
              <a href="/cdn-cgi/l/email-protection#51223e213938307f3c30363022303f383a11333e3f3f3834233f3426227f2234" class="email"><span class="__cf_email__" data-cfemail="15667a657d7c743b7874727466747b7c7e55777a7b7b7c70677b7062663b6670">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Stora%20vaccinationsdagen:%20H%C3%A4r%20kan%20du%20vaccinera%20dig%20i%20Skaraborg%20i%20helgen&url=https://www.vastgotabladet.se/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="158f449f-024f-4e16-8c4b-da209914aba3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Just+nu+%C3%A4r+tillg%C3%A5ngen+p%C3%A5+vaccin+god+%E2%80%93s%C3%A5+passa+p%C3%A5+och+vaccinera+dig+du+ocks%C3%A5.+Det+%C3%A4r+V%C3%A4stra...&p%5Btitle%5D=Stora%2520vaccinationsdagen%3A%2520H%25C3%25A4r%2520kan%2520du%2520vaccinera%2520dig%2520i%2520Skaraborg%2520i%2520helgen&p%5Burl%5D=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fstora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen&s=100&t=Stora%2520vaccinationsdagen%3A%2520H%25C3%25A4r%2520kan%2520du%2520vaccinera%2520dig%2520i%2520Skaraborg%2520i%2520helgen&u=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Fstora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="158f449f-024f-4e16-8c4b-da209914aba3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4stra%20G%C3%B6talandsregionen">Västra Götalandsregionen</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="97eb4ebe-01e7-46a1-bd17-c4c8622b8486" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Coronaviruset 2020-2021</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/stora-vaccinationsdagen-har-kan-du-vaccinera-dig-i-skaraborg-i-helgen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"158f449f-024f-4e16-8c4b-da209914aba3","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="158f449f-024f-4e16-8c4b-da209914aba3">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1011 av 1011      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d187601d-8c65-4b1b-b2f5-ea7d142f7672.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="158f449f-024f-4e16-8c4b-da209914aba3">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1011 av 1011      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Stora vaccinationsdagen: Här kan du vaccinera dig i Skaraborg i helgen</h2>

              <div class="excerpt">
          Just nu är tillgången på vaccin god –så passa på och vaccinera dig du också. Det är Västra...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/antalet-smittade-sjunker-har-ar-senaste-utvecklingen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e12ab78-8c27-4e6a-85fb-3e57b0e05cc9","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="9e12ab78-8c27-4e6a-85fb-3e57b0e05cc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1010 av 1011      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8adad6ad-ad18-44b9-809d-d7da72faf8dd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="9e12ab78-8c27-4e6a-85fb-3e57b0e05cc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1010 av 1011      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Antalet smittade sjunker – här är senaste utvecklingen</h2>

              <div class="excerpt">
          Smittan minskar – och det synbart i både Skövde, Skara, Vara och Götene. Flera av kommunerna ser...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/da-inleds-vaccinationen-av-barnen-och-dos-3-for-de-aldre"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e274d832-d872-44eb-bb53-b519db72dee9","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="e274d832-d872-44eb-bb53-b519db72dee9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1009 av 1011      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5afe8100-e658-46c5-ba51-43fcaf63ed24.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="e274d832-d872-44eb-bb53-b519db72dee9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1009 av 1011      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Då inleds vaccinationen av barnen – och dos 3 för de äldre</h2>

              <div class="excerpt">
          Nu står det klart när vaccinationen av barn från 12 års ålder inleds, och att det är i skolorna...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/live-16-00-nu-lyfts-restriktionerna-ministern-kallar-till-presstraff"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32db53a8-dfda-4ba5-af1f-7c72a34e384a","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="32db53a8-dfda-4ba5-af1f-7c72a34e384a">
  <div class="article-meta-left">
                                      <span class="label">28 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1008 av 1011      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78ff0b41-b4c5-48b6-8469-ea4290764863.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="32db53a8-dfda-4ba5-af1f-7c72a34e384a">
  <div class="article-meta-left">
                                      <span class="label">28 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1008 av 1011      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Live 16.00: Nu lyfts restriktionerna – ministern kallar till pressträff</h2>

              <div class="excerpt">
          Socialminister Lena Hallengren kallar till en pressträff på temat vaccin och åtgärder kopplat...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/smittan-minskar-men-ovaccinerade-dominerar-pa-sjukhusen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7691aa2-d523-4030-a2e1-63a9ff7821e3","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="e7691aa2-d523-4030-a2e1-63a9ff7821e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1007 av 1011      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0590def1-73e4-44d3-873c-6bbeb71b3903.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="e7691aa2-d523-4030-a2e1-63a9ff7821e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1007 av 1011      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Smittan minskar – men ovaccinerade dominerar på sjukhusen</h2>

              <div class="excerpt">
          Regionen kan nu glädjas åt att smittan minskar för andra veckan på raken. Men det är för tidigt...        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  <a class="story-continuing-link" href="/artikelserie/coronaviruset-2020-2021/4a54e4cc-3ea2-4b82-91f7-32c984d3949a">Visa alla artiklar
    <div class="story-continuing-link-icon-container">
      <span class="story-continuing-link-icon navigation-right m-icon-go"></span>
    </div>
  </a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vastgotabladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vastgotabladet-se">	      Om <span itemprop="brand">Västgöta-Bladet</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vastgotabladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#94e6f1f0bae2f6d4e2f3e0bae7f1"><span class="__cf_email__" data-cfemail="89fbeceda7ffebc9ffeefda7faec">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46502785602">0502-78 56 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#542631307a2236142233207a2731"><span class="__cf_email__" data-cfemail="ec9e8988c29a8eac9a8b98c29f89">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0502-78 56 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
