<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vastgotabladet.se/artikel/tbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget","title":"TBAB och Allt i Bygge har tecknat avtal – då startar bygget","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6jF16TirNlTp4trjlHz3lg64fUqW5z8I_Su2z_Bzg1A" />

    <meta name="description" content="Det är ett stort steg närmare bostadsbyggnation på Kungsbroområdet. Den 29 april togs beslut om...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272949382","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":307,"applicationTime":1212,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vastgotabladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vastgotabladet.se/artikel/tbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget" />
  <meta property="og:title"           content="TBAB och Allt i Bygge har tecknat avtal – då startar bygget" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Det är ett stort steg närmare bostadsbyggnation på Kungsbroområdet. Den 29 april togs beslut om...">
    <meta property="fb:pages" content="148997358470188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2021-05-05 11:30:29 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vb/apple-touch-icon-ef88e61fd60a30d25e3349f7ee431c2e7c4c8ac47eb31012c5e5dd27263d98d0.png">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-32x32-6a74b929b23607bc4ca8272e68e806fbe98c83ce3955341ead8775875ece5a5c.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vb/favicon-16x16-d2c937470493dea8f01941985e75b6966adf62e497fececb624378026d4eb85f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vb/safari-pinned-tab-038c27ef2b0f537b0cb4fe41a0127b013fb40c839f01c0b069f12ea0033e1015.svg" color="#CE2332">
  <link rel="shortcut icon" href="/assets/sites/vb/favicon-8d088fbd705cd882e546e1f7b42df1c5a855ff33d7540aa3419cbfd1955f264a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#CE2332">

  <link rel="alternate" type="application/rss+xml" title="vastgotabladet.se RSS" href="/feed" />

  <title>TBAB och Allt i Bygge har tecknat avtal – då startar bygget</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vastgotabladet.se","site_title":"vastgotabladet.se","site_description":"vastgotabladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vastgotabladet.se","site_id":"VB","view_ads":"true","section":null,"city":"Tidaholm"};
  window.content_keywords = ["vastgotabladet.se","livsstil \u0026 fritid","hus- \u0026 boendetyper","hyresratt","vastgotabladet","print","breakingnews","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vastgotabladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vastgotabladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vb/application-0708f3040847bf26004f74faefd79b6f2405be3b12f5e76d02e99bcb7853d4cb.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="umxkdQj697BotFTQNjiXNBJJYkMFP27AlOXDSmredIpaaFzsV0s_1v36wiWBnYh7bKjBVXg4YHCq8K4ACRkp5Q" />
</head>

<body class="vb articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vastgotabladet.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  5 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/vastgota-bladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/vb"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vastgotabladet.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Västgöta-Bladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Västgöta-Bladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tidaholm"}}'>
    <a href="/tidaholm" class="item" data-section-name="/tidaholm" target="_self">      Tidaholm    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.vastgotabladet.se/" class="item" data-section-name="https://shop.vastgotabladet.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.vastgotabladet.se/node/88" class="item" data-section-name="https://shop.vastgotabladet.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.vastgotabladet.se/vgt-brollop" class="item" data-section-name="https://shop.vastgotabladet.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.vastgotabladet.se/node/110" class="item" data-section-name="https://shop.vastgotabladet.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="https://shop.vastgotabladet.se" class="item" data-section-name="https://shop.vastgotabladet.se" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vb/main-logo-0adcf516bbaf1de019ba80002a53c08c64a41e4bfa95e67cf24dcf0c1df7603d.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Västgöta-Bladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/vastgota-bladet/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vastgota-bladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/vb" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tidaholm"}}'>
                  <a href="/tidaholm" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tidaholm</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.vastgotabladet.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.vastgotabladet.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.vastgotabladet.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.vastgotabladet.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="https://shop.vastgotabladet.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-56ab7a32-31fe-4d62-afc6-d2d756857de6" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Kennet Bergman, vd Allt i Bygge Tidaholm AB, vd Mattias Andersson, TBAB, och fastighetschefen Mikael Nyström, TBAB och träffats och tecknat avtal för Kungsbroprojektet."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kennet Bergman, vd Allt i Bygge Tidaholm AB, vd Mattias Andersson, TBAB, och fastighetschefen Mikael Nyström, TBAB och träffats och tecknat avtal för Kungsbroprojektet.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Thomas Gustafsson          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="En skiss över Kungsbroområdet som det kan se ut när det står färdigt."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En skiss över Kungsbroområdet som det kan se ut när det står färdigt.</figcaption>
                        <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Avtalet är påskrivet. Mikael Nyström, Kennet Bergman och Mattias Andersson kan nu se fram emot att Kungsbroprojektet ska dra igång."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Avtalet är påskrivet. Mikael Nyström, Kennet Bergman och Mattias Andersson kan nu se fram emot att Kungsbroprojektet ska dra igång.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Thomas Gustafsson          </div>
                <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="56ab7a32-31fe-4d62-afc6-d2d756857de6"
         data-content-states="open,soft_locked"
         data-keywords="vastgotabladet.se,livsstil &amp; fritid,hus- &amp; boendetyper,hyresratt,vastgotabladet,print,breakingnews,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vastgotabladet.se/artikel/tbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vastgotabladet.se//assets/sites/vb/site-logo-fallback-157d66373a635e6321bc5984372e163001a3d37979bb58ed35d3fbdd81635a0b.png ">
    </div>
    <meta itemprop="name" content="Västgöta-Bladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-05-05">
  <meta itemprop="dateModified" content="2021-05-05">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="56ab7a32-31fe-4d62-afc6-d2d756857de6">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 12:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="TBAB och Allt i Bygge har tecknat avtal – då startar bygget"/>
        <h1 class="headline">TBAB och Allt i Bygge har tecknat avtal – då startar bygget</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Det är ett stort steg närmare bostadsbyggnation på Kungsbroområdet. <br>Den 29 april togs beslut om utökade investeringsmedel och borgensram för Kungsbroprojektet. Nu har entreprenören Allt i Bygge Tidaholm AB och Tidaholms Bostads AB tecknat avtal. <br>– Vi ska vara igång inom några veckor, säger vd Mattias Andersson.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/932de694-1d15-4c21-a062-8e82731bd3c4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Kennet Bergman, vd Allt i Bygge Tidaholm AB, vd Mattias Andersson, TBAB, och fastighetschefen Mikael Nyström, TBAB och träffats och tecknat avtal för Kungsbroprojektet."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kennet Bergman, vd Allt i Bygge Tidaholm AB, vd Mattias Andersson, TBAB, och fastighetschefen Mikael Nyström, TBAB och träffats och tecknat avtal för Kungsbroprojektet.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Thomas Gustafsson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Tidaholms Bostads AB, som &auml;r dotterbolag i Tidaholms Energi AB, kommer att ut&ouml;ka sitt bostadsinnehav genom att bygga nya hyresr&auml;tter p&aring; Kungsbroomr&aring;det.</p><p class="body">Processen f&ouml;r att n&aring; s&aring; h&auml;r l&aring;ngt har varit krokig. Skolverksamheten upph&ouml;rde f&ouml;r tio-tolv &aring;r sedan och p&aring; grund av olika politiska viljor har det tagit tid. Den r&ouml;da skolans och den rosa skolans exteri&ouml;ra utseende ska bevaras n&auml;r det ska byggas l&auml;genheter.</p><p class="body">Kommunen s&auml;ljer marken f&ouml;r ca 1,7 miljoner kronor till Tidaholms Bostads AB som f&aring;tt ut&ouml;kad kommunal borgen f&ouml;r satsningen p&aring; Kungsbro. Beslutet togs vid ett extra kommunfullm&auml;ktige i torsdags f&ouml;rra veckan. Kostnaden har blivit 16 miljoner kronor dyrare fr&aring;n projekteringen f&ouml;rra &aring;ret till i &aring;r. Totalt ber&auml;knas bygget kosta ca 71 miljoner kronor.</p><p class="body">I tisdags tr&auml;ffade Kennet Bergman, vd Allt i Bygge Tidaholm AB, vd Mattias Andersson, TBAB, och fastighetschefen Mikael Nystr&ouml;m, TBAB.</p><p class="body">&ndash; J&auml;tteroligt att vi kommit ig&aring;ng. &Auml;ven om det inte riktigt blivit som vi t&auml;nkt hela tiden, s&auml;ger Mattias Andersson.</p><p class="body">&ndash; Nu f&ouml;rst ska vi ha detaljprojektering som Allt i Bygge ska g&ouml;ra och sedan har vi ett tekniskt samr&aring;d tillsammans med kommunen d&aring; vi ska f&aring; byggstart. Vi r&auml;knar med byggstart inom n&aring;gra veckor, inflikar Mikael Nystr&ouml;m.</p><p class="body">Kennet Bergman &auml;r glad att byggf&ouml;retaget f&aring;tt uppdraget.</p><p class="body">&ndash; Det k&auml;nns j&auml;ttebra, projektet syssels&auml;tter i snitt runt tio man fram till &aring;rsskiftet 2022/23 d&aring; det ska vara inflyttningsklara l&auml;genheter, s&auml;ger han.</p><p class="body"><strong>Var börjar man på ett sådant här projekt?</strong></p><p class="body">&ndash; Det f&ouml;rsta som h&auml;nder &auml;r att projektera f&ouml;r att klarl&auml;gga vad som ska g&ouml;ras och i vilken ordning. Alla stammar ska bytas ut. Det har gjorts en milj&ouml;inventering vi hoppas slippa n&aring;gra obehagliga &ouml;verraskningar.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aafbaaff-39cd-46f5-8de7-85491e2482e7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="En skiss över Kungsbroområdet som det kan se ut när det står färdigt."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En skiss över Kungsbroområdet som det kan se ut när det står färdigt.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Projektet inneb&auml;r att befintlig skolbyggnad, den r&ouml;da tegelbyggnaden, byggs om till ett flerbostadshus. P&aring; fastigheterna kommer det dessutom att anl&auml;ggas gr&ouml;nytor, g&aring;ngstr&aring;k, cykelst&auml;ll, milj&ouml;hus, parkeringsplatser samt carport med f&ouml;rr&aring;d.</p><p class="body">Skolbyggnadens befintliga exteri&ouml;r samt tillkommande delar som exempelvis f&ouml;nster, d&ouml;rrar, balkonger, r&auml;cken utf&ouml;ras s&aring; lika ursprunget och anpassade till byggnadernas stil som m&ouml;jligt.</p><p class="body">&ndash; Fasaden kommer att restaureras och fogas om d&auml;r det &auml;r sprickor. Det blir nya f&ouml;nster och d&ouml;rrar samt balkonger kommer att monteras p&aring; fasaden. Nytt pl&aring;ttak samt komplettering av takkupor kommer att ske, s&auml;ger Kennet Bergman.</p><p class="body">Inv&auml;ndigt installeras tv&aring; hissar, en i varje trapphus som kommer g&aring; fr&aring;n bottenplan upp till tredje v&aring;ning. P&aring; byggnadens l&aring;ngsida mot &Ouml;stra Drottningv&auml;gen kommer en ramp till entr&eacute;n att iordningst&auml;llas.</p><p class="body">Det kommer att anl&auml;ggas parkeringsplatser utan tak, parkeringar f&ouml;r r&ouml;relsehindrade, varav en parkering alldeles intill den tillg&auml;nglighetsanpassade entr&eacute;n. Tillt&auml;nkta parkeringsytor &auml;r anpassade efter eventuellt tillkommande bostadshus p&aring; omr&aring;det.</p><p class="body">I den rosa skolan planeras det f&ouml;r sex l&auml;genheter. &Auml;ven h&auml;r ska byggnadens befintliga exteri&ouml;r samt tillkommande delar som f&ouml;nster, d&ouml;rrar, balkonger och r&auml;cken att utf&ouml;ras s&aring; lika ursprunget och anpassade till byggnadens stil som m&ouml;jligt.</p><p class="body">D&auml;remot blir skolan i en annan f&auml;rg. Den rosa nyansen ska ers&auml;ttas med en ockragul som &auml;r den ursprungliga nyansen p&aring; skolan som &auml;r fr&aring;n 1800-talet.</p><p class="body">Det kommer &auml;ven att bli ett nytt pl&aring;ttak likt det befintliga. Nya f&ouml;nster kommer att monteras.</p><p class="body">Fastighetschefen Mikael Nystr&ouml;m uppger att det r&ouml;r sig om 20 l&auml;genheter i den r&ouml;da skolan och som sagt sex l&auml;genheter i den rosa skolan.</p><p class="body">&ndash; Det blir tv&aring;or, treor och fyrarummare i r&ouml;da skolan och tv&aring;or och treor i den andra fastigheten. Allt ifr&aring;n 50 till 100 kvadratmeter blir storleken p&aring; l&auml;genheterna.</p><p class="body">TBAB har skrivit ett servitut ihop med Svenska kyrkan i Tidaholm om att kyrkan f&aring;r nyttja infart till och fr&aring;n sin kyrkog&aring;rd samt att vi inte bygger bredvid kyrkomuren. Kyrkans nybyggnadsprojekt f&ouml;rv&auml;ntas ske samtidigt s&aring; nu blir det full fart i omr&aring;det.</p><p class="body">&ndash; Vi har en dialog med kyrkan f&ouml;r att se vilka nyttigheter vi kan samarbeta med i framtiden, uppger Mattias Andersson. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8216d6dc-8823-48cc-a122-3b1c59cc555c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Avtalet är påskrivet. Mikael Nyström, Kennet Bergman och Mattias Andersson kan nu se fram emot att Kungsbroprojektet ska dra igång."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Avtalet är påskrivet. Mikael Nyström, Kennet Bergman och Mattias Andersson kan nu se fram emot att Kungsbroprojektet ska dra igång.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Thomas Gustafsson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Allt i Bygge Tidaholm AB har idag runt 40 anst&auml;llda och genomf&ouml;r projekt &auml;ven i grannkommuner och p&aring; andra platser i landet.</p><p class="body">&ndash; Vi v&auml;ntar &auml;ven p&aring; att pandemin ska ebba ut s&aring; att vi kan arbeta utanf&ouml;r landet. Byggbranschen har annars inte drabbats av pandemin. Tv&auml;rtom har det varit mycket att g&ouml;ra hela tiden.</p><p class="body">En konsekvens att branschen g&aring;r bra &auml;r att priset p&aring; byggmaterial tenderar att stiga.</p><p class="body">&ndash; Det &auml;r till exempel h&ouml;ga priser p&aring; pl&aring;t och st&aring;l. Vi har k&ouml;pt p&aring; oss saker s&aring; vi klarar oss. Kungsbro ser jag inte om n&aring;got problem n&auml;r det g&auml;ller byggmaterial, s&auml;ger Bergman.</p><p class="body">De totalt 26 l&auml;genheterna i r&ouml;da och rosa skolan &auml;r etapp 1 av totalt fyra etapper f&ouml;r omr&aring;det.</p><p class="body">&ndash; Ser man att marknaden efterfr&aring;gar s&aring; kommer vi kanske i framtiden genomf&ouml;ra etapp tv&aring;. D&aring; blir det ett flerbostadshus utmed &aring;n p&aring; tre v&aring;ningar r&auml;tt s&aring; likt r&ouml;da skolan, fast modernare. Det ska harmonisera med &ouml;vriga byggnader och det r&ouml;r sig om ytterligare 20 l&auml;genheter, uppger Mikael Nystr&ouml;m.</p><p class="body"><strong>När kan man börja teckna sig för en lägenhet?</strong></p><p class="body">&ndash; Det finns ett antal som visat intresse av de h&auml;r l&auml;genheterna tidigt och dessa kommer att f&aring; ut information snabbt. Andra som h&ouml;r av sig till oss nu ges ocks&aring; givetvis m&ouml;jlighet att teckna sig f&ouml;r en specifik l&auml;genhet. Vi tror och hoppas att det ska vara ig&aring;ng efter semestern.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Thomas Gustafsson</div>
              <a href="/cdn-cgi/l/email-protection#aadec2c5c7cbd984cddfd9decbccd9d9c5c4eadccdde84d9cf" class="email"><span class="__cf_email__" data-cfemail="96e2fef9fbf7e5b8f1e3e5e2f7f0e5e5f9f8d6e0f1e2b8e5f3">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=TBAB%20och%20Allt%20i%20Bygge%20har%20tecknat%20avtal%20%E2%80%93%20d%C3%A5%20startar%20bygget&url=https://www.vastgotabladet.se/artikel/tbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="56ab7a32-31fe-4d62-afc6-d2d756857de6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+%C3%A4r+ett+stort+steg+n%C3%A4rmare+bostadsbyggnation+p%C3%A5+Kungsbroomr%C3%A5det.+Den+29+april+togs+beslut+om...&p%5Btitle%5D=TBAB%2520och%2520Allt%2520i%2520Bygge%2520har%2520tecknat%2520avtal%2520%25E2%2580%2593%2520d%25C3%25A5%2520startar%2520bygget&p%5Burl%5D=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Ftbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget&s=100&t=TBAB%2520och%2520Allt%2520i%2520Bygge%2520har%2520tecknat%2520avtal%2520%25E2%2580%2593%2520d%25C3%25A5%2520startar%2520bygget&u=https%3A%2F%2Fwww.vastgotabladet.se%2Fartikel%2Ftbab-och-allt-i-bygge-har-tecknat-avtal-da-startar-bygget"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="56ab7a32-31fe-4d62-afc6-d2d756857de6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="97eb4ebe-01e7-46a1-bd17-c4c8622b8486" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/byggstart-narmar-sig-kan-bli-solceller-pa-nya-fastigheten"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"612fc5c4-675a-4cf7-8d31-3b33c898faec","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="612fc5c4-675a-4cf7-8d31-3b33c898faec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e58b199a-707e-4142-8777-710a4069b510.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="612fc5c4-675a-4cf7-8d31-3b33c898faec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Byggstart närmar sig – kan bli solceller på nya fastigheten</h2>

              <div class="excerpt">
          Sigurd Larsson Byggnads AB har fått bygglov för nästa etapp att bygga flerbostadshus i kvarteret...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fullmaktige-ja-till-utokad-borgensram-pa-16-miljoner-far-bita-i-sura-applet-annars-ruttnar-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b885589-df44-4a31-9252-96010fc1616b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1b885589-df44-4a31-9252-96010fc1616b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a0d5699-9b7d-40af-8e95-a7252ae41a3c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1b885589-df44-4a31-9252-96010fc1616b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fullmäktige: Ja till utökad borgensram på 16 miljoner: "Får bita i sura äpplet, annars ruttnar det"</h2>

              <div class="excerpt">
          Tidaholms Bostads AB får låna upp ytterligare 16 miljoner kronor med kommunal borgen. Det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kostnaden-for-kungsbrobostader-skjuter-i-hojden-klart-med-entreprenor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"acae6983-f3f4-4cde-9d36-130cbd0840b2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="acae6983-f3f4-4cde-9d36-130cbd0840b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83dd693a-0a7c-4bb2-b98f-75b62dd99add.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="acae6983-f3f4-4cde-9d36-130cbd0840b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kostnaden för Kungsbrobostäder skjuter i höjden – klart med entreprenör</h2>

              <div class="excerpt">
          Kungsbroprojektet ser ut att bli 16 miljoner kronor dyrare än projekterat. – Vår kalkyl gjordes...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-mycket-okar-hyran-trots-pandemin-det-ar-inte-vardarnas-ansvar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ccc87d72-c572-4132-bfa2-e076d1655cfd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="ccc87d72-c572-4132-bfa2-e076d1655cfd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d81b266-dc09-4397-a0a5-9660b5674634.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="ccc87d72-c572-4132-bfa2-e076d1655cfd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så mycket ökar hyran – trots pandemin: ”Det är inte värdarnas ansvar”</h2>

              <div class="excerpt">
          Coronapandemin har slagit hårt mot i princip alla delar av samhället, så också mot...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dags-for-etapp-tva-med-24-nya-lagenheter-da-kan-man-flytta-in"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37242e31-0be1-4b42-b1ef-bb3ddff8bb28","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="37242e31-0be1-4b42-b1ef-bb3ddff8bb28">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a0453df-21d6-4ebd-87ac-573306841174.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="37242e31-0be1-4b42-b1ef-bb3ddff8bb28">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dags för etapp två med 24 nya lägenheter – då kan man flytta in</h2>

              <div class="excerpt">
          Det är snart dags för etapp två i kvarteret Järnskog, vilket innebär 24 nya hyreslägenheter. – Vi...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tjuvar-slog-till-mot-lokala-foretaget-stor-kostnad-for-oss"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d45cf220-edb0-4c4b-9087-8f33bd4be693","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="d45cf220-edb0-4c4b-9087-8f33bd4be693">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b0d9553a-9eb4-49db-af53-80b11ac79d7c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="d45cf220-edb0-4c4b-9087-8f33bd4be693">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tjuvar slog till mot lokala företaget: "Stor kostnad för oss"</h2>

              <div class="excerpt">
          Byggföretaget LW Bygg AB blev nyligen av med handverktyg till ett värde av cirka 40 000 kronor....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/badplatserna-fixas-till-nya-toaletter-vid-otterstorpssjon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"231876e0-91a6-46f0-9e5b-6050e3be5bd6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="231876e0-91a6-46f0-9e5b-6050e3be5bd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/55abf8ec-aa50-4fb3-851e-9ffcc638104d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="231876e0-91a6-46f0-9e5b-6050e3be5bd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Badplatserna fixas till - nya toaletter vid Otterstorpssjön</h2>

              <div class="excerpt">
          De officiella badplatser i Tidaholms kommun ses över. Just nu byggs nya toaletter vid...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fotbollskillar-gjorde-miljoinsats-och-fixade-pengar-till-lagkassan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25871813-06c9-4005-a5c8-48b87f6ca60e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="25871813-06c9-4005-a5c8-48b87f6ca60e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e605755a-da2a-4e86-b0cd-94a4f50ee44f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="25871813-06c9-4005-a5c8-48b87f6ca60e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fotbollskillar gjorde miljöinsats – och fixade pengar till lagkassan</h2>

              <div class="excerpt">
          17 säckar med skräp. Det samlade IFK Tidaholm/Ekedalens P15-lag ihop på tre timmar i området i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/trotjanare-pa-leax-lamnar-efter-48-ar-otackt-hur-snabbt-tiden-gar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f7b2c57-e08b-4c03-ab0d-6177c38ccdb8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4f7b2c57-e08b-4c03-ab0d-6177c38ccdb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a798cbb7-fde2-44bd-80e6-8bb2744bd64a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4f7b2c57-e08b-4c03-ab0d-6177c38ccdb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Trotjänare på Leax lämnar efter 48 år: "Otäckt hur snabbt tiden går"</h2>

              <div class="excerpt">
          Arne Holmbäck, 63, går i pension efter nästan 48 år på Leax Tidaholm. – Tittar man i backspegel...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/forslag-lokala-ordningsregler-andras-musik-pa-vralvolym-blir-straffbart"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aa1fa7e-0d13-4b6d-9311-9fd8e56201bc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1aa1fa7e-0d13-4b6d-9311-9fd8e56201bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6957cfb1-ed9b-4ef5-a1a3-8bf26fe60f88.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1aa1fa7e-0d13-4b6d-9311-9fd8e56201bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Förslag: Lokala ordningsregler ändras – musik på "vrålvolym" blir straffbart</h2>

              <div class="excerpt">
          Föreskrifter mot att spela hög musik och utökade tider för torghandel och är de största...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/korde-fel-efter-hjo-cruising-invasionen-i-skaraborg-kom-av-sig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"efbf582a-c2b1-42ad-a983-523f64e8c826","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="efbf582a-c2b1-42ad-a983-523f64e8c826">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bf66251-b324-41b0-a447-5a7f58792a63.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="efbf582a-c2b1-42ad-a983-523f64e8c826">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Körde fel efter Hjo – cruising-invasionen i Skaraborg kom av sig</h2>

              <div class="excerpt">
          I Skövde stängdes arenaparkeringen av, i Tidaholm förbjöds trafik innanför ringleden. Men en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dennis-vinner-i-langden-och-vill-springa-in-pengar-till-min-stora-dag-jagar-inga-tider-langre"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bca6a72-3ef9-4471-8488-f492f6c687eb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4bca6a72-3ef9-4471-8488-f492f6c687eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe158f0a-d046-40eb-ab57-f9a640e39161.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4bca6a72-3ef9-4471-8488-f492f6c687eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dennis vinner i längden och vill springa in pengar till Min stora dag: "Jagar inga tider längre"</h2>

              <div class="excerpt">
          Efter korsbandsskada och meniskoperation lade Dennis Bergvall av med fotbollen 2015. Nu är det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/marianne-satte-hjulen-i-rullning-nu-ar-hela-familjen-biltokig-allt-borjade-med-storebrorsans-thunderbird"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebf50c21-a86a-498a-9788-eb4e3d0cba41","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="ebf50c21-a86a-498a-9788-eb4e3d0cba41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa1dd185-803e-4256-9e89-3836a3af6380.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="ebf50c21-a86a-498a-9788-eb4e3d0cba41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Marianne satte hjulen i rullning – nu är hela familjen biltokig: "Allt började med storebrorsans Thunderbird"</h2>

              <div class="excerpt">
          Bilintresset går ofta i arv. Här är ett färskt exempel på det. – Estrid gillar att åka bilturer...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fiskeliv-besokte-hokensas-och-nu-ar-sasongen-i-full-gang"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4ebebc52-717c-4f13-ba01-d8f3e709be83","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4ebebc52-717c-4f13-ba01-d8f3e709be83">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/789f2a90-c1d1-44a0-9092-393f9e64f199.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="4ebebc52-717c-4f13-ba01-d8f3e709be83">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fiskeliv besökte Hökensås – och nu är säsongen i full gång</h2>

              <div class="excerpt">
          SVT:s Fiskeliv har besökt Hökensås i jakt på regnbåge vilket blivit fin reklam för det natursköna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kronika-vi-skulle-bli-katten-bland-hermelinerna-pa-cruisingen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"204ede1f-cc09-4a5c-99f8-3aa90459a1de","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="204ede1f-cc09-4a5c-99f8-3aa90459a1de">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee60ba5b-80a5-4f97-89d6-0a79c015e71d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="204ede1f-cc09-4a5c-99f8-3aa90459a1de">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Krönika: Vi skulle bli katten bland hermelinerna på cruisingen</h2>

              <div class="excerpt">
          Det amerikanska bilkulturen är rotad på ett sällsamt sätt i Tidaholmsbygden. I realitysåpan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-folj-med-pa-cruising-genom-tidaholm-har-ar-highlights-fran-aren-som-gatt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12df1e8c-ca32-467a-a1d7-905d7f8fbe11","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="12df1e8c-ca32-467a-a1d7-905d7f8fbe11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0a3d388-2aac-4814-b3e5-40bbb36b3d10.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="12df1e8c-ca32-467a-a1d7-905d7f8fbe11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Följ med på cruising genom Tidaholm – här är highlights från åren som gått</h2>

              <div class="excerpt">
          Ack, att få cruisa genom Tidaholm igen! Men det får bli nästa år – liksom 2020 sätter pandemin...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stefan-starkaste-veteranen-vann-sm-det-trodde-jag-faktiskt-inte"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c57eb72f-9e06-461f-aaea-5b0b66cb0f03","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="c57eb72f-9e06-461f-aaea-5b0b66cb0f03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c8989e5-3af2-4fca-8c77-44a996b69d11.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="c57eb72f-9e06-461f-aaea-5b0b66cb0f03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stefan starkaste veteranen – vann SM :"Det trodde jag faktiskt inte" </h2>

              <div class="excerpt">
          Stefan Johansson från Tidaholm, blev nyligen svensk mästare i funktionell fitness master 55+. Nu...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/supermanen-visade-upp-sig-da-var-tidaholmaren-pa-plats"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47a76200-8815-46f2-8bc7-9f706d45cd3f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="47a76200-8815-46f2-8bc7-9f706d45cd3f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0dd633c2-e5c0-48ad-bb99-525fcf6257c1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="47a76200-8815-46f2-8bc7-9f706d45cd3f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Supermånen visade upp sig – då var tidaholmaren på plats</h2>

              <div class="excerpt">
          Tidaholmaren Omar Macharkji fångade himlafenomenet, en så kallad supermåne, på bild under natten...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/linn-36-en-ung-foretagare-som-vet-hon-vill-ta-over-toro-det-basta-jag-gjort"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5a732679-b238-42dc-a61f-17688d057d6f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="5a732679-b238-42dc-a61f-17688d057d6f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47125412-4121-4319-861d-73a8dbe20c12.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="5a732679-b238-42dc-a61f-17688d057d6f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Linn, 36, en ung företagare som vet hon vill: ”Ta över Toro det bästa jag gjort”</h2>

              <div class="excerpt">
          Linn Karlsson driver heminredningsbutiken Toro Färg och Heminredning. Butiksägaren älskar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-ar-vara-cruisingminnen-det-ar-da-sommaren-borjar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a58d99f-7792-4830-8983-9e85198abcea","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1a58d99f-7792-4830-8983-9e85198abcea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e86e6855-b093-4240-a9dd-3bf71afacf39.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="1a58d99f-7792-4830-8983-9e85198abcea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är våra cruisingminnen: "Det är då sommaren börjar"</h2>

              <div class="excerpt">
          Cruising är något speciellt. I synnerhet i veteranbilstäta Tidaholm. Här bjuds det på lite minnen...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vastgotabladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/vastgota-bladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vastgotabladet-se">	      Om <span itemprop="brand">Västgöta-Bladet</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vastgotabladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e89a8d8cc69e8aa89e8f9cc69b8d"><span class="__cf_email__" data-cfemail="6b190e0f451d092b1d0c1f45180e">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46502785602">0502-78 56 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#255740410b5347655342510b5640"><span class="__cf_email__" data-cfemail="e99b8c8dc79f8ba99f8e9dc79a8c">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0502-78 56 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
